<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Documental: &#8220;Monocultura: La expansión de los monocultivos en América latina&#8221; | WRM in English</title>

<link rel="stylesheet" href="http://wrm.org.uy/wp-content/themes/Aggregate-child-wrm/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://wrm.org.uy/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='http://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="alternate" type="application/rss+xml" title="WRM in English RSS Feed" href="http://wrm.org.uy/feed/" />
<link rel="alternate" type="application/atom+xml" title="WRM in English Atom Feed" href="http://wrm.org.uy/feed/atom/" />
<link rel="pingback" href="http://wrm.org.uy/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="http://wrm.org.uy/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="http://wrm.org.uy/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="http://wrm.org.uy/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="http://wrm.org.uy/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WRM in English &raquo; Feed" href="http://wrm.org.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="WRM in English &raquo; Comments Feed" href="http://wrm.org.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WRM in English &raquo; Documental: &#8220;Monocultura: La expansión de los monocultivos en América latina&#8221; Comments Feed" href="http://wrm.org.uy/videos/documental-monocultura-la-expansion-de-los-monocultivos-en-america-latina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wrm.org.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=10195ddf31660c68b12d2dc8612d2505"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<link rel="stylesheet" href="http://wrm.org.uy/wp-content/themes/Aggregate/style-Green.css" type="text/css" media="screen" />
	<meta content="Aggregate Child WRM v." name="generator"/>	
	<style type="text/css">
		body { color: #; }
		#content-area a { color: #; }
		ul.nav li a { color: # !important; }
		ul.nav > li.current_page_item > a, ul#top-menu > li:hover > a, ul.nav > li.current-cat > a { color: #; }
		h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #; }
		
		#sidebar a { color:#; }		
		.footer-widget { color:# }
		#footer a, ul#bottom-menu li a { color:# }
	</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dk_speakout_widget_css-css'  href='http://wrm.org.uy/wp-content/plugins/speakout/css/widget.css?ver=10195ddf31660c68b12d2dc8612d2505' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='http://wrm.org.uy/wp-content/plugins/sociable/css/sociable.css?ver=10195ddf31660c68b12d2dc8612d2505' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://wrm.org.uy/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://wrm.org.uy/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://wrm.org.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wrm.org.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dk_speakout_widget_js = {"ajaxurl":"http:\/\/wrm.org.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wrm.org.uy/wp-content/plugins/speakout/js/widget.js?ver=10195ddf31660c68b12d2dc8612d2505'></script>
<script type='text/javascript' src='http://wrm.org.uy/wp-content/plugins/sociable/js/sociable.js?ver=10195ddf31660c68b12d2dc8612d2505'></script>
<script type='text/javascript' src='http://wrm.org.uy/wp-content/plugins/sociable/js/vuible.js?ver=10195ddf31660c68b12d2dc8612d2505'></script>
<script type='text/javascript' src='http://wrm.org.uy/wp-content/plugins/sociable/js/addtofavorites.js?ver=10195ddf31660c68b12d2dc8612d2505'></script>
<script type='text/javascript' src='http://wrm.org.uy/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://wrm.org.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wrm.org.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wrm.org.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sign the petition! African women demand that oil palm companies give back their land and stop the violence' href='http://wrm.org.uy/actions-and-campaigns/african-women-demand-that-oil-palm-companies-give-back-their-land-and-stop-the-violence/' />

<link rel="canonical" href="http://wrm.org.uy/videos/documental-monocultura-la-expansion-de-los-monocultivos-en-america-latina/" />
<link rel='shortlink' href='http://wrm.org.uy/?p=15921' />
<link rel="alternate" type="application/json+oembed" href="http://wrm.org.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wrm.org.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&#038;format=xml" />
<link rel="alternate" hreflang="es" href="https://wrm.org.uy/es/videos/documental-monocultura-la-expansion-de-los-monocultivos-en-america-latina/" title="Español  " />
<link rel="alternate" hreflang="fr" href="https://wrm.org.uy/fr/videos/documental-monocultura-la-expansion-de-los-monocultivos-en-america-latina/" title=" Français  " />
<link rel="alternate" hreflang="pt" href="https://wrm.org.uy/pt/videos/documental-monocultura-la-expansion-de-los-monocultivos-en-america-latina/" title=" Português  " />
<link rel="alternate" hreflang="en" href="http://wrm.org.uy/videos/documental-monocultura-la-expansion-de-los-monocultivos-en-america-latina/" title=" English  " />
<script type='text/javascript'>var base_url_sociable = 'http://wrm.org.uy/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><link rel="stylesheet" type="text/css" media="all" href="http://wrm.org.uy/wp-content/plugins/ultimate-cms/css.php" /><script type="text/javascript" src="http://wrm.org.uy/wp-content/plugins/ultimate-cms/script.php"></script><!-- used in scripts --><meta name="et_featured_auto_speed" content="3000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="1" /><meta name="et_featured_slider_auto" content="1" /><meta name="et_theme_folder" content="http://wrm.org.uy/wp-content/themes/Aggregate" /><style type="text/css">#content-area { background-image: url(http://wrm.org.uy/wp-content/themes/Aggregate/images/body-bg5.png); }</style><link id='droid_sans' href='http://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css' /><style type='text/css'>h1,h2,h3,h4,h5,h6 { font-family: 'Droid Sans', Arial, sans-serif !important;  }</style><style type='text/css'>h1,h2,h3,h4,h5,h6, h2 a, h3 a, h4 a, h5 a, h6 a {  }
		h2.featured-title a { color: #fff !important; }
		.main-title { color: #48423F !important; }
		</style><link id='ubuntu' href='http://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Ubuntu', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="http://wrm.org.uy/wrm.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #478247; }
</style>
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="http://wrm.org.uy/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
				<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-15921 single-format-standard custom-background chrome et_includes_sidebar">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR2297"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WR2297');</script>
<!-- End Google Tag Manager -->


		<div id="top-header">
		<div id="top-shadow"></div>
		<div id="bottom-shadow"></div>
		<div class="container clearfix">
						<ul id="top-menu" class="nav"><li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="http://wrm.org.uy/browse-by-country/">By Country</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://wrm.org.uy/browse-by-subject/">By Subject</a></li>
<li id="menu-item-9731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9731"><a href="http://wrm.org.uy/bulletins/">By Bulletin</a></li>
<li id="menu-item-9732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9732"><a href="http://wrm.org.uy/es">Español</a></li>
<li id="menu-item-9733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9733"><a href="http://wrm.org.uy/pt/">Português</a></li>
<li id="menu-item-9734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9734"><a href="http://wrm.org.uy/fr/">Français</a></li>
</ul>
			<div id="search-form">
				<form method="get" id="searchform" action="http://wrm.org.uy/">
					<input type="text" value="search this site..." name="s" id="searchinput" />
					<input type="image" src="http://wrm.org.uy/wp-content/themes/Aggregate/images/search_btn.png" id="searchsubmit" />
				</form>
			</div> <!-- end #search-form -->
		</div> <!-- end .container -->
	</div> <!-- end #top-header -->

	<div id="content-area">
		<div id="content-top-light">
			<div id="top-stitch"></div>
			<div class="container">
				<div id="logo-area">
					<a href="http://wrm.org.uy">
												<img src="http://wrm.org.uy/wp-content/uploads/2012/10/logo-wrm-header-80px.png" alt="WRM in English" id="logo"/>
					</a>
					<p id="slogan">World Rainforest Movement</p>
									</div> <!-- end #logo-area -->
			  
			   <!-- agregado 13dic-2012 EZ -->
			  	<div id="language-selector">
			  <b> <a href="https://wrm.org.uy/es/videos/documental-monocultura-la-expansion-de-los-monocultivos-en-america-latina/" title="Español  ">Español  </a></b> <b> <a href="https://wrm.org.uy/fr/videos/documental-monocultura-la-expansion-de-los-monocultivos-en-america-latina/" title=" Français  "> Français  </a></b> <b> <a href="https://wrm.org.uy/pt/videos/documental-monocultura-la-expansion-de-los-monocultivos-en-america-latina/" title=" Português  "> Português  </a></b> 				  </div> <!-- end #language-selector -->
			   <!-- fin agregado 13dic-2012 EZ -->
				  
			  
			  <div id="content">
					<div id="inner-border">
						<div id="content-shadow">
							<div id="content-top-shadow">
								<div id="content-bottom-shadow">
									<div id="second-menu" class="clearfix">
																															<ul id="secondary-menu" class="nav">
												
												<li class="page_item page-item-1049 page_item_has_children"><a href="http://wrm.org.uy/about-wrm/">About WRM</a>
<ul class='children'>
	<li class="page_item page-item-10093"><a href="http://wrm.org.uy/about-wrm/about-the-bulletin/">About the bulletin</a></li>
</ul>
</li>
<li class="page_item page-item-498"><a href="http://wrm.org.uy/photos/">Photos</a></li>
<li class="page_item page-item-10783"><a href="http://wrm.org.uy/no-access/">No Access</a></li>
<li class="page_item page-item-1063"><a href="http://wrm.org.uy/wrm-statements/">WRM Statements</a></li>
<li class="page_item page-item-9711"><a href="http://wrm.org.uy/help-us-to-publicize-the-wrm-bulletin/">Help us to publicize the WRM Bulletin</a></li>
<li class="page_item page-item-818 page_item_has_children"><a href="http://wrm.org.uy/all-campaigns/">Campaigns</a>
<ul class='children'>
	<li class="page_item page-item-15254"><a href="http://wrm.org.uy/all-campaigns/petition-stop-all-forms-of-abuse-against-women-in-large-monoculture-tree-plantations/">Petition: Stop all forms of abuse against women in large monoculture tree plantations</a></li>
	<li class="page_item page-item-10725"><a href="http://wrm.org.uy/all-campaigns/justice-for-berta-caceres-and-copinh/">Justice for Berta Cáceres and COPINH</a></li>
	<li class="page_item page-item-15274"><a href="http://wrm.org.uy/all-campaigns/prueba-25-de-octubre-2017/">prueba 25 de octubre 2017</a></li>
	<li class="page_item page-item-14810"><a href="http://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2017/">International Day of Struggle against Monoculture Tree Plantations 2017</a></li>
	<li class="page_item page-item-11881"><a href="http://wrm.org.uy/all-campaigns/international-day-of-the-forests-march-21st-2017/">International Day of the Forests 2017</a></li>
	<li class="page_item page-item-11740"><a href="http://wrm.org.uy/all-campaigns/support-the-letter-urging-fao-to-revise-its-forest-definition/">Support the letter urging FAO to revise its forest definition!</a></li>
	<li class="page_item page-item-11297"><a href="http://wrm.org.uy/all-campaigns/international-declaration-denounces-icao-offset-plan/">International declaration denounces ICAO offset plan</a></li>
	<li class="page_item page-item-11062"><a href="http://wrm.org.uy/all-campaigns/no-aviation-growth-no-false-climate-solutions/">No aviation growth!  No false climate solutions!</a></li>
	<li class="page_item page-item-11218"><a href="http://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2016/">International Day of Struggle against Monoculture Tree Plantations 2016</a></li>
	<li class="page_item page-item-11155"><a href="http://wrm.org.uy/all-campaigns/protect-liberias-unique-forest-heritage/">Protect Liberia’s unique forest heritage!</a></li>
	<li class="page_item page-item-10994"><a href="http://wrm.org.uy/all-campaigns/lets-stop-further-destruction-by-bidco-africa-industrial-oil-palm-plantations/">Let´s stop further destruction by Bidco Africa industrial oil palm plantations</a></li>
	<li class="page_item page-item-10947"><a href="http://wrm.org.uy/all-campaigns/publications-in-other-languages/">Publications in other languages</a></li>
	<li class="page_item page-item-10627"><a href="http://wrm.org.uy/all-campaigns/please-sign-on-stop-the-destruction-of-the-ekuri-peoples-ancestral-rainforest-in-nigeria/">Please take action: Stop the destruction of the Ekuri people’s ancestral rainforest in Nigeria</a></li>
	<li class="page_item page-item-10576"><a href="http://wrm.org.uy/all-campaigns/destructive-biofuels-and-wood-based-biomass-out-of-next-renewable-energy-directive-say-120-organisations-to-eu-renewables-consultation/">Destructive biofuels and wood-based biomass out of next Renewable Energy Directive say 120 organisations to EU renewables consultation</a></li>
	<li class="page_item page-item-10393"><a href="http://wrm.org.uy/all-campaigns/cop-21-of-the-climate-change-convention-paris-2015/">COP 21 of the Climate Change Convention &#8211; Paris 2015</a></li>
	<li class="page_item page-item-10000"><a href="http://wrm.org.uy/all-campaigns/to-reject-redd-and-extractive-industries-to-confront-capitalism-and-defend-life-and-territories/">To reject REDD+ and extractive industries to confront capitalism and defend life and territories</a></li>
	<li class="page_item page-item-10284"><a href="http://wrm.org.uy/all-campaigns/lets-save-malagasy-farmers-against-new-threats-to-their-lands/">Let’s save malagasy farmers against new threats to their lands</a></li>
	<li class="page_item page-item-10204"><a href="http://wrm.org.uy/all-campaigns/mekong-governments-listen-to-the-people-statement-to-sign-on/">Mekong governments: Listen to the people! &#8211; Statement to sign-on</a></li>
	<li class="page_item page-item-10168"><a href="http://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2015/">International Day of Struggle against Monoculture Tree Plantations 2015</a></li>
	<li class="page_item page-item-8759"><a href="http://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2014/">International Day of Struggle against Monoculture Tree Plantations 2014</a></li>
	<li class="page_item page-item-9612"><a href="http://wrm.org.uy/all-campaigns/international-day-of-the-forests-2015/">International Day of the Forests &#8211; March 21st, 2015</a></li>
	<li class="page_item page-item-9313"><a href="http://wrm.org.uy/all-campaigns/news-from-the-20th-conference-of-the-parties-of-the-ccc/">News from the 20th Conference of the Parties of the CCC &#8211; Lima</a></li>
	<li class="page_item page-item-9122"><a href="http://wrm.org.uy/all-campaigns/news-from-the-12th-conference-of-the-parties-of-the-cbd/">News from the 12th Conference of the Parties of the CBD</a></li>
	<li class="page_item page-item-3177"><a href="http://wrm.org.uy/all-campaigns/campaign-on-forest-definition/">Campaign on Forest Definition</a></li>
	<li class="page_item page-item-5556"><a href="http://wrm.org.uy/all-campaigns/wrm-information-sheets-on-ge-tree-research/">WRM information sheets on GE tree research</a></li>
	<li class="page_item page-item-8774"><a href="http://wrm.org.uy/all-campaigns/open-letter-to-be-sent-to-the-brazilian-national-technical-biosafety-commission-ctnbio/">Open letter delivered to the Brazilian National Technical Biosafety Commission (CTNBio)</a></li>
	<li class="page_item page-item-8512"><a href="http://wrm.org.uy/all-campaigns/campaign-to-stop-ge-trees-sign-on-statement-to-support-the-call-by-brazilian-and-latin-american-groups-to-reject-genetically-engineered-eucalyptus-trees/">Campaign to STOP GE Trees &#8211; Sign On to Support the call by Brazilian and Latin American groups to reject G.E. eucalyptus trees</a></li>
	<li class="page_item page-item-8283"><a href="http://wrm.org.uy/all-campaigns/open-letter-to-fao-on-the-occasion-of-the-international-day-of-forests-2014/">Open letter to FAO on the occasion of the International Day of Forests 2014</a></li>
	<li class="page_item page-item-8596"><a href="http://wrm.org.uy/all-campaigns/carta-a-la-comision-interamericana-de-ddhh-por-la-explotacion-petrolera-en-el-yasuni-y-los-indigenas-en-aislamiento/">Carta a la Comision Interamericana de DDHH por la explotación petrolera en el Yasuní y los indígenas en aislamiento</a></li>
	<li class="page_item page-item-8482"><a href="http://wrm.org.uy/all-campaigns/support-the-jogbahn-clan-in-liberia-tell-equatorial-palm-oil-no-means-no/">Support the Jogbahn Clan in Liberia: Tell Equatorial Palm Oil NO means NO!</a></li>
	<li class="page_item page-item-8272"><a href="http://wrm.org.uy/all-campaigns/international-day-of-action-for-rivers-and-against-dams-2014/">International Day of Action for Rivers and Against Dams &#8211; 2014</a></li>
	<li class="page_item page-item-8210"><a href="http://wrm.org.uy/all-campaigns/your-support-in-needed-the-sengwer-people-in-kenya-is-being-forcibly-evicted-from-its-territory/">Your support in needed!  The Sengwer people in Kenya is being forcibly evicted from its territory</a></li>
	<li class="page_item page-item-8059"><a href="http://wrm.org.uy/all-campaigns/your-support-is-needed-cameroon-activists-on-trial-for-peaceful-protest-against-wall-street-land-grabber/">Your support is needed: Cameroon activists on trial for peaceful protest against Wall Street land grabber</a></li>
	<li class="page_item page-item-5464"><a href="http://wrm.org.uy/all-campaigns/open-letter-to-the-un-and-its-institutions-and-initiatives-related-to-forest-issues/">Open letter to the UN and its institutions and initiatives related to forest issues</a></li>
	<li class="page_item page-item-5914"><a href="http://wrm.org.uy/all-campaigns/open-letter-palm-oil-for-biofuels-increases-social-conflicts-and-undermines-land-reform-in-indonesia/">Open letter: Palm Oil for Biofuels Increases Social Conflicts and Undermines Land Reform in Indonesia</a></li>
	<li class="page_item page-item-7766"><a href="http://wrm.org.uy/all-campaigns/statement-is-open-for-signatures-no-to-biodiversity-offsetting/">Statement open for signatures: No to Biodiversity Offsetting!</a></li>
	<li class="page_item page-item-7773"><a href="http://wrm.org.uy/all-campaigns/special-section-on-cop-19-of-the-climate-change-convention/">Special section on COP 19 of the Climate Change Convention</a></li>
	<li class="page_item page-item-7759"><a href="http://wrm.org.uy/all-campaigns/letter-demanding-the-immediate-cancellation-of-the-don-sahong-dam/">Letter demanding the immediate cancellation of the Don Sahong Dam</a></li>
	<li class="page_item page-item-6562"><a href="http://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2013/">International Day of Struggle against Monoculture Tree Plantations 2013</a></li>
	<li class="page_item page-item-5920"><a href="http://wrm.org.uy/all-campaigns/biofuels-a-disaster-in-the-making/">Biofuels: A Disaster in the Making</a></li>
	<li class="page_item page-item-5730"><a href="http://wrm.org.uy/all-campaigns/large-alliance-of-ngos-and-indigenous-peoples-calls-for-ban-on-genetically-modified-trees-for-biofuels/">Large Alliance of NGOs and Indigenous Peoples Calls for Ban on Genetically Modified Trees for Biofuels</a></li>
	<li class="page_item page-item-5703"><a href="http://wrm.org.uy/all-campaigns/red-latinoamericana-solicita-al-gobierno-de-brasil-y-de-chile-que-suspenda-investigacion-sobre-arboles-transgenicos/">Red Latinoamericana solicita al gobierno de Brasil y de Chile que suspenda investigación sobre árboles transgénicos</a></li>
	<li class="page_item page-item-5691"><a href="http://wrm.org.uy/all-campaigns/open-letter-to-u-s-department-of-agricultures-animal-and-plant-health-inspection-service-aphis-demanding-rejection-of-arborgens-request-to-plant-260000-genetically-engineered-eucalyptus-trees/">Open Letter to U.S. Department of Agriculture&#8217;s Animal and Plant Health Inspection Service (APHIS), Demanding Rejection of ArborGen&#8217;s Request to Plant 260,000 Genetically Engineered Eucalyptus Trees Across the U.S. Southeast</a></li>
	<li class="page_item page-item-5363"><a href="http://wrm.org.uy/all-campaigns/the-mumbai-porto-alegre-forest-initiative/">The Mumbai &#8211; Porto Alegre Forest Initiative</a></li>
	<li class="page_item page-item-5212"><a href="http://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2011/">International Day of Struggle against Monoculture Tree Plantations 2011</a></li>
	<li class="page_item page-item-5137"><a href="http://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2012/">International Day of Struggle against Monoculture Tree Plantations 2012</a></li>
	<li class="page_item page-item-3832"><a href="http://wrm.org.uy/all-campaigns/news-from-the-sbstta-13-of-the-cbd/">News from the SBSTTA 13 of the CBD</a></li>
	<li class="page_item page-item-4716"><a href="http://wrm.org.uy/all-campaigns/world-bank-no-more-funding-for-oil-palm-plantations/">World Bank: No more funding for oil palm plantations!</a></li>
	<li class="page_item page-item-4452"><a href="http://wrm.org.uy/all-campaigns/organizations-from-eight-countries-demand-the-fsc-to-withdraw-its-green-label-to-several-plantation-companies/">Organizations from eight countries demand the FSC to withdraw its “green label” to several plantation companies</a></li>
	<li class="page_item page-item-4415"><a href="http://wrm.org.uy/all-campaigns/open-letter-to-the-fsc-members/">Open Letter to the FSC members</a></li>
	<li class="page_item page-item-4370"><a href="http://wrm.org.uy/all-campaigns/veracels-fsc-certification/">Veracel&#8217;s FSC Certification</a></li>
	<li class="page_item page-item-3787"><a href="http://wrm.org.uy/all-campaigns/news-from-cop-9-mop-4-of-the-convention-on-biological-diverstity/">News from COP 9 / MOP 4 of the Convention on Biological Diverstity</a></li>
	<li class="page_item page-item-3815"><a href="http://wrm.org.uy/all-campaigns/stop-the-extermination-of-biodiversity-stop-genetically-engineered-trees/">Stop the Extermination of Biodiversity &#8211; Stop Genetically Engineered trees</a></li>
	<li class="page_item page-item-4246"><a href="http://wrm.org.uy/all-campaigns/groups-unite-to-challenge-the-definition-of-forests-under-unfcccredd/">Groups unite to challenge the definition of forests under UNFCCC/REDD</a></li>
	<li class="page_item page-item-4197"><a href="http://wrm.org.uy/all-campaigns/position-on-women-and-redd-women-and-organizations-at-cop-16/">Position on Women and REDD &#8211; Women and organizations at COP 16 of the CCC</a></li>
	<li class="page_item page-item-3992"><a href="http://wrm.org.uy/all-campaigns/open-letter-of-concern-to-the-international-donor-community-about-the-diversion-of-existing-forest-conservation-and-development-funding-to-redd/">Open Letter of Concern to the International Donor Community about the Diversion of Existing Forest Conservation and Development Funding to REDD+</a></li>
</ul>
</li>
<li class="page_item page-item-6510"><a href="http://wrm.org.uy/subscribe-2/">Subscribe to our Monthly Bulletin and news</a></li>
<li class="page_item page-item-614 page_item_has_children"><a href="http://wrm.org.uy/bulletins/">WRM Bulletins</a>
<ul class='children'>
	<li class="page_item page-item-15646"><a href="http://wrm.org.uy/bulletins/nro_235/">Southern and Eastern Africa: The threats people face and their resistance struggles | Bulletin Issue 235 – January 2018</a></li>
	<li class="page_item page-item-15449"><a href="http://wrm.org.uy/bulletins/issue-234/">Bulletin Issue 234 – November 2017</a></li>
	<li class="page_item page-item-14973"><a href="http://wrm.org.uy/bulletins/issue-233/">Bulletin Issue 233 – September 2017</a></li>
	<li class="page_item page-item-15356"><a href="http://wrm.org.uy/bulletins/issue-64/">Bulletin Issue 64 &#8211; November 2002</a></li>
	<li class="page_item page-item-15351"><a href="http://wrm.org.uy/bulletins/issue-66-2/">Bulletin Issue 66 &#8211; January 2003</a></li>
	<li class="page_item page-item-15151"><a href="http://wrm.org.uy/bulletins/issue-65/">Issue Number 65 – December 2002</a></li>
	<li class="page_item page-item-13977"><a href="http://wrm.org.uy/bulletins/issue-231/">Bulletin Issue 231 – June 2017</a></li>
	<li class="page_item page-item-14708"><a href="http://wrm.org.uy/bulletins/issue-232/">Bulletin Issue 232 – July/August 2017</a></li>
	<li class="page_item page-item-11926"><a href="http://wrm.org.uy/bulletins/issue-229/">Bulletin Issue 229 – February/March 2017 (Also available in Thai, Bahasa, Burmese and Khmer)</a></li>
	<li class="page_item page-item-14659"><a href="http://wrm.org.uy/bulletins/issue-67/">Bulletin Issue 67 &#8211; February 2003</a></li>
	<li class="page_item page-item-14600"><a href="http://wrm.org.uy/bulletins/issue-68/">Bulletin Issue 68 &#8211; March 2003</a></li>
	<li class="page_item page-item-14548"><a href="http://wrm.org.uy/bulletins/issue-69/">Bulletin Issue 69 &#8211; April 2003</a></li>
	<li class="page_item page-item-14505"><a href="http://wrm.org.uy/bulletins/issue-70/">Bulletin Issue 70 &#8211; May 2003</a></li>
	<li class="page_item page-item-14454"><a href="http://wrm.org.uy/bulletins/issue-71/">Bulletín Issue 71 &#8211; June 2003</a></li>
	<li class="page_item page-item-14409"><a href="http://wrm.org.uy/bulletins/issue-72/">Bulletin Issue 72 &#8211; July 2003</a></li>
	<li class="page_item page-item-14280"><a href="http://wrm.org.uy/bulletins/issue-74/">Bulletin Issue 74 &#8211; September 2003</a></li>
	<li class="page_item page-item-14241"><a href="http://wrm.org.uy/bulletins/issue-73/">Bulletin Issue 73 &#8211; August 2003</a></li>
	<li class="page_item page-item-14203"><a href="http://wrm.org.uy/bulletins/issue-75/">Bulletin Issue 75 &#8211; October 2003</a></li>
	<li class="page_item page-item-14178"><a href="http://wrm.org.uy/bulletins/issue-76/">Bulletin Issue 76 &#8211; November 2003</a></li>
	<li class="page_item page-item-14144"><a href="http://wrm.org.uy/bulletins/issue-77/">Bulletin Issue 77 &#8211; December 2003</a></li>
	<li class="page_item page-item-14129"><a href="http://wrm.org.uy/bulletins/issue-78/">Bulletin Issue 78 &#8211; January 2004</a></li>
	<li class="page_item page-item-14092"><a href="http://wrm.org.uy/bulletins/issue-79/">Bulletin Issue 79 &#8211; February 2004</a></li>
	<li class="page_item page-item-14049"><a href="http://wrm.org.uy/bulletins/issue-80/">Bulletin Issue 80 &#8211; March 2004</a></li>
	<li class="page_item page-item-12397"><a href="http://wrm.org.uy/bulletins/issue-230/">Bulletin Issue 230 &#8211; April / May 2017</a></li>
	<li class="page_item page-item-13938"><a href="http://wrm.org.uy/bulletins/issue-81/">Bulletin Issue 81 &#8211; April 2004</a></li>
	<li class="page_item page-item-13900"><a href="http://wrm.org.uy/bulletins/issue-82/">Bulletin Issue 82 &#8211; May 2004</a></li>
	<li class="page_item page-item-13857"><a href="http://wrm.org.uy/bulletins/issue-83/">Bulletin Issue 83 &#8211; June 2004</a></li>
	<li class="page_item page-item-13814"><a href="http://wrm.org.uy/bulletins/issue-84/">Bulletin Issue 84 &#8211; July 2004</a></li>
	<li class="page_item page-item-13779"><a href="http://wrm.org.uy/bulletins/issue-85/">Bulletin Issue 85 &#8211; August 2004</a></li>
	<li class="page_item page-item-13745"><a href="http://wrm.org.uy/bulletins/issue-86/">Bulletin Issue 86 &#8211; September 2004</a></li>
	<li class="page_item page-item-13711"><a href="http://wrm.org.uy/bulletins/issue-87/">Bulletin Issue 87 &#8211; October 2004</a></li>
	<li class="page_item page-item-13683"><a href="http://wrm.org.uy/bulletins/issue-88/">Bulletin Issue 88 &#8211; November 2004</a></li>
	<li class="page_item page-item-13654"><a href="http://wrm.org.uy/bulletins/ssue-89/">Bulletin Issue 89 &#8211; December 2004</a></li>
	<li class="page_item page-item-13623"><a href="http://wrm.org.uy/bulletins/issue-90/">Bulletin Issue 90 &#8211; January 2005</a></li>
	<li class="page_item page-item-13603"><a href="http://wrm.org.uy/bulletins/issue-91/">Bulletin Issue 91 &#8211; February 2005</a></li>
	<li class="page_item page-item-13570"><a href="http://wrm.org.uy/bulletins/issue-92/">Bulletin Issue 92 &#8211; March 2005</a></li>
	<li class="page_item page-item-13532"><a href="http://wrm.org.uy/bulletins/issue-93/">Bulletin Issue 93 &#8211; April 2005</a></li>
	<li class="page_item page-item-13500"><a href="http://wrm.org.uy/bulletins/issue-94/">Bulletin Issue 94 &#8211; May 2005</a></li>
	<li class="page_item page-item-13461"><a href="http://wrm.org.uy/bulletins/issue-95/">Bulletin Issue 95 &#8211; June 2005</a></li>
	<li class="page_item page-item-13424"><a href="http://wrm.org.uy/bulletins/issue-96/">Bulletin Issue 96 &#8211; July 2005</a></li>
	<li class="page_item page-item-13387"><a href="http://wrm.org.uy/bulletins/issue-97/">Bulletin Issue 97 &#8211; August 2005</a></li>
	<li class="page_item page-item-13362"><a href="http://wrm.org.uy/bulletins/issue-98/">Bulletin Issue 98 &#8211; September 2005</a></li>
	<li class="page_item page-item-13324"><a href="http://wrm.org.uy/bulletins/issue-99/">Bulletin Issue 99 &#8211; October 2005</a></li>
	<li class="page_item page-item-13287"><a href="http://wrm.org.uy/bulletins/issue-100/">Bulletin Issue 100 &#8211; November 2005</a></li>
	<li class="page_item page-item-13258"><a href="http://wrm.org.uy/bulletins/issue-101/">Bulletin Issue 101 &#8211; December 2005</a></li>
	<li class="page_item page-item-13220"><a href="http://wrm.org.uy/bulletins/issue-102/">Bulletin Issue 102 &#8211; January 2006</a></li>
	<li class="page_item page-item-13189"><a href="http://wrm.org.uy/bulletins/issue-103/">Bulletin Issue 103 &#8211; February 2006</a></li>
	<li class="page_item page-item-13149"><a href="http://wrm.org.uy/bulletins/issue-104/">Bulletin Issue 104 &#8211; March 2006</a></li>
	<li class="page_item page-item-13116"><a href="http://wrm.org.uy/bulletins/issue-105/">Bulletin Issue 105 &#8211; April 2006</a></li>
	<li class="page_item page-item-13080"><a href="http://wrm.org.uy/bulletins/issue-106/">Bulletin Issue 106 &#8211; May 2006</a></li>
	<li class="page_item page-item-13040"><a href="http://wrm.org.uy/bulletins/issue-107/">Bulletin Issue 107 &#8211; June 2006</a></li>
	<li class="page_item page-item-13000"><a href="http://wrm.org.uy/bulletins/issue-108/">Bulletin Issue 108 &#8211; July 2006</a></li>
	<li class="page_item page-item-12971"><a href="http://wrm.org.uy/bulletins/issue-109/">Bulletin Issue 109 &#8211; August 2006</a></li>
	<li class="page_item page-item-12905"><a href="http://wrm.org.uy/bulletins/issue-110/">Bulletin Issue 110 &#8211; September 2006</a></li>
	<li class="page_item page-item-12873"><a href="http://wrm.org.uy/bulletins/issue-111/">Bulletin Issue 111 &#8211; October 2006</a></li>
	<li class="page_item page-item-12843"><a href="http://wrm.org.uy/bulletins/issue-112/">Bulletin Issue 112 &#8211; November 2006</a></li>
	<li class="page_item page-item-12808"><a href="http://wrm.org.uy/bulletins/issue-113/">Bulletin Issue 113 &#8211; December 2006</a></li>
	<li class="page_item page-item-12792"><a href="http://wrm.org.uy/bulletins/issue-114/">Bulletin Issue 114 &#8211; January 2007</a></li>
	<li class="page_item page-item-12734"><a href="http://wrm.org.uy/bulletins/issue-115/">Bulletin Issue 115 &#8211; February 2007</a></li>
	<li class="page_item page-item-12700"><a href="http://wrm.org.uy/bulletins/issue-116/">Bulletin Issue 116 &#8211; March 2007</a></li>
	<li class="page_item page-item-12678"><a href="http://wrm.org.uy/bulletins/issue-117/">Bulletin Issue 117 &#8211; April 2007</a></li>
	<li class="page_item page-item-12641"><a href="http://wrm.org.uy/bulletins/issue-118/">Bulletin Issue 118 – May 2007</a></li>
	<li class="page_item page-item-12603"><a href="http://wrm.org.uy/bulletins/issue-119/">Bulletin Issue 119 – June 2007</a></li>
	<li class="page_item page-item-12573"><a href="http://wrm.org.uy/bulletins/issue-120/">Bulletin Issue 120 &#8211; July 2007</a></li>
	<li class="page_item page-item-12538"><a href="http://wrm.org.uy/bulletins/issue-121/">Bulletin Issue 121 &#8211; August 2007</a></li>
	<li class="page_item page-item-12514"><a href="http://wrm.org.uy/bulletins/issue-122/">Bulletin Issue 122 &#8211; September 2007</a></li>
	<li class="page_item page-item-12390"><a href="http://wrm.org.uy/bulletins/issue-123/">Bulletin Issue 123 &#8211; October 2007</a></li>
	<li class="page_item page-item-12359"><a href="http://wrm.org.uy/bulletins/issue-124/">Bulletin Issue 124 &#8211; November 2007</a></li>
	<li class="page_item page-item-12324"><a href="http://wrm.org.uy/bulletins/issue-125/">Bulletin Issue 125 &#8211; December 2007</a></li>
	<li class="page_item page-item-12286"><a href="http://wrm.org.uy/bulletins/issue-126/">Bulletin Issue 126 &#8211; January 2008</a></li>
	<li class="page_item page-item-12256"><a href="http://wrm.org.uy/bulletins/issue-127/">Bulletin Issue 127 – February 2008</a></li>
	<li class="page_item page-item-12227"><a href="http://wrm.org.uy/bulletins/issue-128/">Bulletin Issue 128 – March 2008</a></li>
	<li class="page_item page-item-12197"><a href="http://wrm.org.uy/bulletins/issue-129/">Bulletin Issue 129 &#8211; April 2008</a></li>
	<li class="page_item page-item-12153"><a href="http://wrm.org.uy/bulletins/issue-130/">Bulletin Issue 130 – May 2008</a></li>
	<li class="page_item page-item-12112"><a href="http://wrm.org.uy/bulletins/issue-131/">Bulletin Issue 131 &#8211; June 2008</a></li>
	<li class="page_item page-item-12079"><a href="http://wrm.org.uy/bulletins/issue-132/">Bulletin Issue 132 &#8211; July 2008</a></li>
	<li class="page_item page-item-11754"><a href="http://wrm.org.uy/bulletins/issue-228/">Bulletin Issue 228 – January 2017</a></li>
	<li class="page_item page-item-11647"><a href="http://wrm.org.uy/bulletins/issue-227/">Bulletin Issue 227 – November/December 2016</a></li>
	<li class="page_item page-item-11381"><a href="http://wrm.org.uy/bulletins/issue-226/">Bulletin Issue 226 – September/October 2016</a></li>
	<li class="page_item page-item-11558"><a href="http://wrm.org.uy/bulletins/issue-133/">Issue 133 – August 2008</a></li>
	<li class="page_item page-item-11513"><a href="http://wrm.org.uy/bulletins/issue-134/">Issue 134 &#8211; September 2008</a></li>
	<li class="page_item page-item-11453"><a href="http://wrm.org.uy/bulletins/issue-136/">Issue 136 – November 2008</a></li>
	<li class="page_item page-item-11489"><a href="http://wrm.org.uy/bulletins/issue-135/">Issue 135 – October 2008</a></li>
	<li class="page_item page-item-11340"><a href="http://wrm.org.uy/bulletins/issue-137/">Issue 137 &#8211; December 2008</a></li>
	<li class="page_item page-item-11166"><a href="http://wrm.org.uy/bulletins/issue-225/">Bulletin Issue 225 – July/August 2016</a></li>
	<li class="page_item page-item-11085"><a href="http://wrm.org.uy/bulletins/issue-224/">Bulletin Issue 224 &#8211; May/June 2016</a></li>
	<li class="page_item page-item-10865"><a href="http://wrm.org.uy/bulletins/issue-223/">Bulletin Issue 223 – April 2016</a></li>
	<li class="page_item page-item-10666"><a href="http://wrm.org.uy/bulletins/issue-222/">Bulletin Issue 222 – March 2016</a></li>
	<li class="page_item page-item-10518"><a href="http://wrm.org.uy/bulletins/issue-221/">Bulletin Issue 221 – January | February 2016</a></li>
	<li class="page_item page-item-10456"><a href="http://wrm.org.uy/bulletins/issue-220/">Bulletin Issue 220 – November 2015</a></li>
	<li class="page_item page-item-10327"><a href="http://wrm.org.uy/bulletins/issue-219/">Bulletin Issue 219 – October 2015</a></li>
	<li class="page_item page-item-10215"><a href="http://wrm.org.uy/bulletins/issue-218/">Bulletin Issue 218 – September 2015</a></li>
	<li class="page_item page-item-2339"><a href="http://wrm.org.uy/bulletins/issue-174/">Issue 174 – January 2012</a></li>
	<li class="page_item page-item-6077"><a href="http://wrm.org.uy/bulletins/issue-190/">Issue 190 – May 2013</a></li>
	<li class="page_item page-item-8544"><a href="http://wrm.org.uy/bulletins/issue-202/">Bulletin Issue 202 – May 2014</a></li>
	<li class="page_item page-item-6778"><a href="http://wrm.org.uy/bulletins/issue-156/">Issue 156 – July 2010</a></li>
	<li class="page_item page-item-6813"><a href="http://wrm.org.uy/bulletins/issue-157/">Issue 157 – August 2010</a></li>
	<li class="page_item page-item-6918"><a href="http://wrm.org.uy/bulletins/issue-161-december-2010/">Issue 161 – December 2010</a></li>
	<li class="page_item page-item-2637"><a href="http://wrm.org.uy/bulletins/issue-165/">Issue 165 – April 2011</a></li>
	<li class="page_item page-item-2599"><a href="http://wrm.org.uy/bulletins/issue-166/">Issue 166 – May 2011</a></li>
	<li class="page_item page-item-7272"><a href="http://wrm.org.uy/bulletins/issue-138/">Issue 138 – January 2009</a></li>
	<li class="page_item page-item-7247"><a href="http://wrm.org.uy/bulletins/issue-139/">Issue 139 – February 2009</a></li>
	<li class="page_item page-item-7193"><a href="http://wrm.org.uy/bulletins/issue-141/">Issue 141 – April 2009</a></li>
	<li class="page_item page-item-7155"><a href="http://wrm.org.uy/bulletins/issue-142/">Issue 142 – May 2009</a></li>
	<li class="page_item page-item-7123"><a href="http://wrm.org.uy/bulletins/issue-143/">Issue 143 – June 2009</a></li>
	<li class="page_item page-item-6568"><a href="http://wrm.org.uy/bulletins/issue-150/">Issue 150 – January 2010</a></li>
	<li class="page_item page-item-6601"><a href="http://wrm.org.uy/bulletins/issue-151/">Issue 151 – February 2010</a></li>
	<li class="page_item page-item-6677"><a href="http://wrm.org.uy/bulletins/issue-153/">Issue 153 – April 2010</a></li>
	<li class="page_item page-item-6745"><a href="http://wrm.org.uy/bulletins/issue-155/">Issue 155 – June 2010</a></li>
	<li class="page_item page-item-10107"><a href="http://wrm.org.uy/bulletins/issue-217/">Bulletin Issue 217 – August 2015</a></li>
	<li class="page_item page-item-10010"><a href="http://wrm.org.uy/bulletins/issue-216/">Bulletin Issue 216 – July 2015</a></li>
	<li class="page_item page-item-9911"><a href="http://wrm.org.uy/bulletins/issue-215/">Bulletin Issue 215 – June 2015</a></li>
	<li class="page_item page-item-9814"><a href="http://wrm.org.uy/bulletins/issue-214/">Bulletin Issue 214 – May 2015</a></li>
	<li class="page_item page-item-9667"><a href="http://wrm.org.uy/bulletins/issue-212/">Bulletin Issue 212 – March 2015</a></li>
	<li class="page_item page-item-9740"><a href="http://wrm.org.uy/bulletins/issue-213/">Bulletin Issue 213 – April 2015</a></li>
	<li class="page_item page-item-9550"><a href="http://wrm.org.uy/bulletins/issue-211/">Bulletin Issue 211 – February 2015</a></li>
	<li class="page_item page-item-9493"><a href="http://wrm.org.uy/bulletins/issue-210/">Bulletin Issue 210 – January 2015</a></li>
	<li class="page_item page-item-9416"><a href="http://wrm.org.uy/bulletins/issue-209/">Bulletin Issue 209 – December 2014</a></li>
	<li class="page_item page-item-2126"><a href="http://wrm.org.uy/bulletins/issue-179/">Issue 179 – June 2012</a></li>
	<li class="page_item page-item-9267"><a href="http://wrm.org.uy/bulletins/issue-208/">Bulletin Issue 208 – November 2014</a></li>
	<li class="page_item page-item-9181"><a href="http://wrm.org.uy/bulletins/issue-207/">Bulletin Issue 207 – October 2014</a></li>
	<li class="page_item page-item-9056"><a href="http://wrm.org.uy/bulletins/issue-206/">Bulletin Issue 206 – September 2014</a></li>
	<li class="page_item page-item-8785"><a href="http://wrm.org.uy/bulletins/issue-205/">Bulletin Issue 205 &#8211; August 2014</a></li>
	<li class="page_item page-item-8358"><a href="http://wrm.org.uy/bulletins/issue-200-3/">Bulletin Issue 200 – March 2014</a></li>
	<li class="page_item page-item-8691"><a href="http://wrm.org.uy/bulletins/issue-204/">Bulletin Issue 204 – July 2014</a></li>
	<li class="page_item page-item-8604"><a href="http://wrm.org.uy/bulletins/issue-203/">Bulletin Issue 203 – June 2014</a></li>
	<li class="page_item page-item-8433"><a href="http://wrm.org.uy/bulletins/issue-201/">Bulletin Issue 201 – April 2014</a></li>
	<li class="page_item page-item-8216"><a href="http://wrm.org.uy/bulletins/issue-199/">Bulletin Issue 199 – February 2014</a></li>
	<li class="page_item page-item-8100"><a href="http://wrm.org.uy/bulletins/issue-198/">Bulletin Issue 198 – January 2014</a></li>
	<li class="page_item page-item-1179"><a href="http://wrm.org.uy/bulletins/issue-185/">Issue 185 &#8211; December 2012</a></li>
	<li class="page_item page-item-7982"><a href="http://wrm.org.uy/bulletins/issue-197/">Bulletin Issue 197 – December 2013</a></li>
	<li class="page_item page-item-7912"><a href="http://wrm.org.uy/bulletins/issue-196/">Bulletin Issue 196 – November 2013</a></li>
	<li class="page_item page-item-7721"><a href="http://wrm.org.uy/bulletins/issue-195/">Bulletin Issue 195 – October 2013</a></li>
	<li class="page_item page-item-7227"><a href="http://wrm.org.uy/bulletins/issue-140/">Issue 140 – March 2009</a></li>
	<li class="page_item page-item-7094"><a href="http://wrm.org.uy/bulletins/issue-144/">Issue 144 – July 2009</a></li>
	<li class="page_item page-item-7064"><a href="http://wrm.org.uy/bulletins/issue-145/">Issue 145 – August 2009</a></li>
	<li class="page_item page-item-7025"><a href="http://wrm.org.uy/bulletins/issue-146/">Issue 146 – September 2009</a></li>
	<li class="page_item page-item-7005"><a href="http://wrm.org.uy/bulletins/issue-147/">Issue 147 – October 2009</a></li>
	<li class="page_item page-item-6974"><a href="http://wrm.org.uy/bulletins/issue-148/">Issue 148 – November 2009</a></li>
	<li class="page_item page-item-6944"><a href="http://wrm.org.uy/bulletins/issue-149/">Issue 149 – December 2009</a></li>
	<li class="page_item page-item-6631"><a href="http://wrm.org.uy/bulletins/issue-152/">Issue 152 – March 2010</a></li>
	<li class="page_item page-item-623"><a href="http://wrm.org.uy/bulletins/issue-184/">Issue 184 &#8211; November 2012</a></li>
	<li class="page_item page-item-1582"><a href="http://wrm.org.uy/bulletins/issue-183/">Issue 183 &#8211; October 2012</a></li>
	<li class="page_item page-item-2085"><a href="http://wrm.org.uy/bulletins/issue-182/">Issue 182 – September 2012</a></li>
	<li class="page_item page-item-2044"><a href="http://wrm.org.uy/bulletins/issue-181/">Issue 181 – August 2012</a></li>
	<li class="page_item page-item-2677"><a href="http://wrm.org.uy/bulletins/issue-164/">Issue 164 – March 2011</a></li>
	<li class="page_item page-item-2698"><a href="http://wrm.org.uy/bulletins/issue-163/">Issue 163 – February 2011</a></li>
	<li class="page_item page-item-2734"><a href="http://wrm.org.uy/bulletins/issue-162/">Issue 162 – January 2011</a></li>
	<li class="page_item page-item-6909"><a href="http://wrm.org.uy/bulletins/issue-160/">Issue 160 – November 2010</a></li>
	<li class="page_item page-item-6842"><a href="http://wrm.org.uy/bulletins/issue-158/">Issue 158 – September 2010</a></li>
	<li class="page_item page-item-6714"><a href="http://wrm.org.uy/bulletins/issue-154/">Issue 154 – May 2010</a></li>
	<li class="page_item page-item-6869"><a href="http://wrm.org.uy/bulletins/issue-159-october-2010/">Issue 159 – October 2010</a></li>
	<li class="page_item page-item-2555"><a href="http://wrm.org.uy/bulletins/issue-167/">Issue 167 – June 2011</a></li>
	<li class="page_item page-item-2527"><a href="http://wrm.org.uy/bulletins/issue-168/">Issue 168 – July 2011</a></li>
	<li class="page_item page-item-2507"><a href="http://wrm.org.uy/bulletins/issue-169/">Issue 169 – August 2011</a></li>
	<li class="page_item page-item-2480"><a href="http://wrm.org.uy/bulletins/issue-170/">Issue 170 – September 2011</a></li>
	<li class="page_item page-item-2444"><a href="http://wrm.org.uy/bulletins/issue-171/">Issue 171 – October 2011</a></li>
	<li class="page_item page-item-2412"><a href="http://wrm.org.uy/bulletins/issue-172/">Issue 172 – November 2011</a></li>
	<li class="page_item page-item-2249"><a href="http://wrm.org.uy/bulletins/issue-175/">Issue 175 – February 2012</a></li>
	<li class="page_item page-item-2383"><a href="http://wrm.org.uy/bulletins/issue-173/">Issue 173– December 2011</a></li>
	<li class="page_item page-item-2306"><a href="http://wrm.org.uy/bulletins/issue-176/">Issue 176 &#8211; March 2012</a></li>
	<li class="page_item page-item-2275"><a href="http://wrm.org.uy/bulletins/issue-177/">Issue 177 – April 2012</a></li>
	<li class="page_item page-item-2170"><a href="http://wrm.org.uy/bulletins/issue-178/">Issue 178 – May 2012</a></li>
	<li class="page_item page-item-1673"><a href="http://wrm.org.uy/bulletins/issue-180/">Issue 180 – July 2012</a></li>
	<li class="page_item page-item-4150"><a href="http://wrm.org.uy/bulletins/issue-186/">Issue 186 – January 2013</a></li>
	<li class="page_item page-item-4083"><a href="http://wrm.org.uy/bulletins/issue-187/">Issue 187 – February 2013</a></li>
	<li class="page_item page-item-4027"><a href="http://wrm.org.uy/bulletins/issue-188/">Issue 188 &#8211; March 2013</a></li>
	<li class="page_item page-item-6184"><a href="http://wrm.org.uy/bulletins/issue-191/">Issue 191 – June 2013</a></li>
	<li class="page_item page-item-5995"><a href="http://wrm.org.uy/bulletins/issue-189/">Issue 189 &#8211; April 2013</a></li>
	<li class="page_item page-item-7305"><a href="http://wrm.org.uy/bulletins/issue-193/">Bulletin Issue 193 – August 2013</a></li>
	<li class="page_item page-item-7553"><a href="http://wrm.org.uy/bulletins/issue-194/">Bulletin Issue 194 &#8211; September 2013</a></li>
	<li class="page_item page-item-6308"><a href="http://wrm.org.uy/bulletins/issue-192/">Bulletin Issue 192 – July 2013</a></li>
</ul>
</li>
<li class="page_item page-item-1720"><a href="http://wrm.org.uy/contact/">Contact</a></li>
<li class="page_item page-item-1135"><a href="http://wrm.org.uy/links/">Links</a></li>
<li class="page_item page-item-25 page_item_has_children"><a href="http://wrm.org.uy/browse-by-country/">Browse by Country</a>
<ul class='children'>
	<li class="page_item page-item-321 page_item_has_children"><a href="http://wrm.org.uy/browse-by-country/africa/">Africa</a>
	<ul class='children'>
		<li class="page_item page-item-1376"><a href="http://wrm.org.uy/browse-by-country/africa/burundi/">Burundi</a></li>
		<li class="page_item page-item-415"><a href="http://wrm.org.uy/browse-by-country/africa/zambia/">Zambia</a></li>
		<li class="page_item page-item-416"><a href="http://wrm.org.uy/browse-by-country/africa/zimbabwe/">Zimbabwe</a></li>
		<li class="page_item page-item-384"><a href="http://wrm.org.uy/browse-by-country/africa/angola/">Angola</a></li>
		<li class="page_item page-item-385"><a href="http://wrm.org.uy/browse-by-country/africa/benin/">Benin</a></li>
		<li class="page_item page-item-386"><a href="http://wrm.org.uy/browse-by-country/africa/cameroon/">Cameroon</a></li>
		<li class="page_item page-item-387"><a href="http://wrm.org.uy/browse-by-country/africa/central-african-republic/">Central African Republic</a></li>
		<li class="page_item page-item-388"><a href="http://wrm.org.uy/browse-by-country/africa/chad/">Chad</a></li>
		<li class="page_item page-item-389"><a href="http://wrm.org.uy/browse-by-country/africa/congo-dr/">Congo DR</a></li>
		<li class="page_item page-item-390"><a href="http://wrm.org.uy/browse-by-country/africa/congo-r/">Congo R</a></li>
		<li class="page_item page-item-391"><a href="http://wrm.org.uy/browse-by-country/africa/cote-d-ivoire/">Cote d&#8217;Ivoire</a></li>
		<li class="page_item page-item-392"><a href="http://wrm.org.uy/browse-by-country/africa/equatorial-guinea/">Equatorial Guinea</a></li>
		<li class="page_item page-item-393"><a href="http://wrm.org.uy/browse-by-country/africa/eritrea/">Eritrea</a></li>
		<li class="page_item page-item-394"><a href="http://wrm.org.uy/browse-by-country/africa/ethiopia/">Ethiopia</a></li>
		<li class="page_item page-item-395"><a href="http://wrm.org.uy/browse-by-country/africa/gabon/">Gabon</a></li>
		<li class="page_item page-item-396"><a href="http://wrm.org.uy/browse-by-country/africa/gambia/">Gambia</a></li>
		<li class="page_item page-item-397"><a href="http://wrm.org.uy/browse-by-country/africa/ghana/">Ghana</a></li>
		<li class="page_item page-item-398"><a href="http://wrm.org.uy/browse-by-country/africa/kenya/">Kenya</a></li>
		<li class="page_item page-item-399"><a href="http://wrm.org.uy/browse-by-country/africa/liberia/">Liberia</a></li>
		<li class="page_item page-item-400"><a href="http://wrm.org.uy/browse-by-country/africa/madagascar/">Madagascar</a></li>
		<li class="page_item page-item-401"><a href="http://wrm.org.uy/browse-by-country/africa/malawi/">Malawi</a></li>
		<li class="page_item page-item-402"><a href="http://wrm.org.uy/browse-by-country/africa/mali/">Mali</a></li>
		<li class="page_item page-item-403"><a href="http://wrm.org.uy/browse-by-country/africa/mozambique/">Mozambique</a></li>
		<li class="page_item page-item-404"><a href="http://wrm.org.uy/browse-by-country/africa/namibia/">Namibia</a></li>
		<li class="page_item page-item-405"><a href="http://wrm.org.uy/browse-by-country/africa/nigeria/">Nigeria</a></li>
		<li class="page_item page-item-406"><a href="http://wrm.org.uy/browse-by-country/africa/rwanda/">Rwanda</a></li>
		<li class="page_item page-item-407"><a href="http://wrm.org.uy/browse-by-country/africa/sao-tome-and-principe/">Sao Tome and Principe</a></li>
		<li class="page_item page-item-408"><a href="http://wrm.org.uy/browse-by-country/africa/senegal/">Senegal</a></li>
		<li class="page_item page-item-409"><a href="http://wrm.org.uy/browse-by-country/africa/sierra-leone/">Sierra Leone</a></li>
		<li class="page_item page-item-410"><a href="http://wrm.org.uy/browse-by-country/africa/south-africa/">South Africa</a></li>
		<li class="page_item page-item-411"><a href="http://wrm.org.uy/browse-by-country/africa/swaziland/">Swaziland</a></li>
		<li class="page_item page-item-412"><a href="http://wrm.org.uy/browse-by-country/africa/tanzania/">Tanzania</a></li>
		<li class="page_item page-item-413"><a href="http://wrm.org.uy/browse-by-country/africa/togo/">Togo</a></li>
		<li class="page_item page-item-414"><a href="http://wrm.org.uy/browse-by-country/africa/uganda/">Uganda</a></li>
	</ul>
</li>
	<li class="page_item page-item-325 page_item_has_children"><a href="http://wrm.org.uy/browse-by-country/oceania/">Oceania</a>
	<ul class='children'>
		<li class="page_item page-item-482"><a href="http://wrm.org.uy/browse-by-country/oceania/tonga/">Tonga</a></li>
		<li class="page_item page-item-475"><a href="http://wrm.org.uy/browse-by-country/oceania/aotearoa-new-zealand/">Aotearoa  / New Zealand</a></li>
		<li class="page_item page-item-476"><a href="http://wrm.org.uy/browse-by-country/oceania/australia/">Australia</a></li>
		<li class="page_item page-item-477"><a href="http://wrm.org.uy/browse-by-country/oceania/fiji/">Fiji</a></li>
		<li class="page_item page-item-478"><a href="http://wrm.org.uy/browse-by-country/oceania/hawaii/">Hawaii</a></li>
		<li class="page_item page-item-479"><a href="http://wrm.org.uy/browse-by-country/oceania/papua-new-guinea/">Papua New Guinea</a></li>
		<li class="page_item page-item-480"><a href="http://wrm.org.uy/browse-by-country/oceania/samoa/">Samoa</a></li>
		<li class="page_item page-item-481"><a href="http://wrm.org.uy/browse-by-country/oceania/solomon-islands/">Solomon Islands</a></li>
	</ul>
</li>
	<li class="page_item page-item-324 page_item_has_children"><a href="http://wrm.org.uy/browse-by-country/europe/">Europe</a>
	<ul class='children'>
		<li class="page_item page-item-7619"><a href="http://wrm.org.uy/browse-by-country/europe/united-kingdom/">United Kingdom</a></li>
		<li class="page_item page-item-7618"><a href="http://wrm.org.uy/browse-by-country/europe/russia/">Russia</a></li>
		<li class="page_item page-item-7617"><a href="http://wrm.org.uy/browse-by-country/europe/france/">France</a></li>
		<li class="page_item page-item-7616"><a href="http://wrm.org.uy/browse-by-country/europe/denmark/">Denmark</a></li>
		<li class="page_item page-item-7615"><a href="http://wrm.org.uy/browse-by-country/europe/ireland/">Ireland</a></li>
		<li class="page_item page-item-467"><a href="http://wrm.org.uy/browse-by-country/europe/belgium/">Belgium</a></li>
		<li class="page_item page-item-468"><a href="http://wrm.org.uy/browse-by-country/europe/finland/">Finland</a></li>
		<li class="page_item page-item-469"><a href="http://wrm.org.uy/browse-by-country/europe/germany/">Germany</a></li>
		<li class="page_item page-item-470"><a href="http://wrm.org.uy/browse-by-country/europe/iceland/">Iceland</a></li>
		<li class="page_item page-item-471"><a href="http://wrm.org.uy/browse-by-country/europe/norway/">Norway</a></li>
		<li class="page_item page-item-472"><a href="http://wrm.org.uy/browse-by-country/europe/spain/">Spain</a></li>
		<li class="page_item page-item-473"><a href="http://wrm.org.uy/browse-by-country/europe/sweden/">Sweden</a></li>
		<li class="page_item page-item-474"><a href="http://wrm.org.uy/browse-by-country/europe/the-netherlands/">The Netherlands</a></li>
	</ul>
</li>
	<li class="page_item page-item-323 page_item_has_children"><a href="http://wrm.org.uy/browse-by-country/asia/">Asia</a>
	<ul class='children'>
		<li class="page_item page-item-7626"><a href="http://wrm.org.uy/browse-by-country/asia/israel/">Israel</a></li>
		<li class="page_item page-item-449"><a href="http://wrm.org.uy/browse-by-country/asia/bangladesh/">Bangladesh</a></li>
		<li class="page_item page-item-450"><a href="http://wrm.org.uy/browse-by-country/asia/burma/">Burma</a></li>
		<li class="page_item page-item-451"><a href="http://wrm.org.uy/browse-by-country/asia/cambodia/">Cambodia</a></li>
		<li class="page_item page-item-452"><a href="http://wrm.org.uy/browse-by-country/asia/china/">China</a></li>
		<li class="page_item page-item-453"><a href="http://wrm.org.uy/browse-by-country/asia/east-timor/">East Timor</a></li>
		<li class="page_item page-item-454"><a href="http://wrm.org.uy/browse-by-country/asia/india/">India</a></li>
		<li class="page_item page-item-455"><a href="http://wrm.org.uy/browse-by-country/asia/indonesia/">Indonesia</a></li>
		<li class="page_item page-item-456"><a href="http://wrm.org.uy/browse-by-country/asia/japan/">Japan</a></li>
		<li class="page_item page-item-457"><a href="http://wrm.org.uy/browse-by-country/asia/korea/">Korea</a></li>
		<li class="page_item page-item-458"><a href="http://wrm.org.uy/browse-by-country/asia/laos/">Laos</a></li>
		<li class="page_item page-item-459"><a href="http://wrm.org.uy/browse-by-country/asia/nepal/">Nepal</a></li>
		<li class="page_item page-item-460"><a href="http://wrm.org.uy/browse-by-country/asia/malaysia/">Malaysia</a></li>
		<li class="page_item page-item-461"><a href="http://wrm.org.uy/browse-by-country/asia/pakistan/">Pakistan</a></li>
		<li class="page_item page-item-462"><a href="http://wrm.org.uy/browse-by-country/asia/philippines/">Philippines</a></li>
		<li class="page_item page-item-463"><a href="http://wrm.org.uy/browse-by-country/asia/sri-lanka/">Sri Lanka</a></li>
		<li class="page_item page-item-464"><a href="http://wrm.org.uy/browse-by-country/asia/taiwan/">Taiwan</a></li>
		<li class="page_item page-item-465"><a href="http://wrm.org.uy/browse-by-country/asia/thailand/">Thailand</a></li>
		<li class="page_item page-item-466"><a href="http://wrm.org.uy/browse-by-country/asia/vietnam/">Vietnam</a></li>
	</ul>
</li>
	<li class="page_item page-item-322 page_item_has_children"><a href="http://wrm.org.uy/browse-by-country/america/">America</a>
	<ul class='children'>
		<li class="page_item page-item-428"><a href="http://wrm.org.uy/browse-by-country/america/guyana/">Guyana</a></li>
		<li class="page_item page-item-429"><a href="http://wrm.org.uy/browse-by-country/america/honduras/">Honduras</a></li>
		<li class="page_item page-item-430"><a href="http://wrm.org.uy/browse-by-country/america/jamaica/">Jamaica</a></li>
		<li class="page_item page-item-431"><a href="http://wrm.org.uy/browse-by-country/america/mexico/">Mexico</a></li>
		<li class="page_item page-item-432"><a href="http://wrm.org.uy/browse-by-country/america/nicaragua/">Nicaragua</a></li>
		<li class="page_item page-item-433"><a href="http://wrm.org.uy/browse-by-country/america/panama/">Panama</a></li>
		<li class="page_item page-item-434"><a href="http://wrm.org.uy/browse-by-country/america/paraguay/">Paraguay</a></li>
		<li class="page_item page-item-435"><a href="http://wrm.org.uy/browse-by-country/america/peru/">Peru</a></li>
		<li class="page_item page-item-436"><a href="http://wrm.org.uy/browse-by-country/america/suriname/">Suriname</a></li>
		<li class="page_item page-item-437"><a href="http://wrm.org.uy/browse-by-country/america/united-states/">United States</a></li>
		<li class="page_item page-item-438"><a href="http://wrm.org.uy/browse-by-country/america/uruguay/">Uruguay</a></li>
		<li class="page_item page-item-439"><a href="http://wrm.org.uy/browse-by-country/america/venezuela/">Venezuela</a></li>
		<li class="page_item page-item-417"><a href="http://wrm.org.uy/browse-by-country/america/argentina/">Argentina</a></li>
		<li class="page_item page-item-418"><a href="http://wrm.org.uy/browse-by-country/america/belize/">Belize</a></li>
		<li class="page_item page-item-419"><a href="http://wrm.org.uy/browse-by-country/america/bolivia/">Bolivia</a></li>
		<li class="page_item page-item-420"><a href="http://wrm.org.uy/browse-by-country/america/brazil/">Brazil</a></li>
		<li class="page_item page-item-421"><a href="http://wrm.org.uy/browse-by-country/america/canada/">Canada</a></li>
		<li class="page_item page-item-422"><a href="http://wrm.org.uy/browse-by-country/america/colombia/">Colombia</a></li>
		<li class="page_item page-item-423"><a href="http://wrm.org.uy/browse-by-country/america/costa-rica/">Costa Rica</a></li>
		<li class="page_item page-item-424"><a href="http://wrm.org.uy/browse-by-country/america/chile/">Chile</a></li>
		<li class="page_item page-item-425"><a href="http://wrm.org.uy/browse-by-country/america/ecuador/">Ecuador</a></li>
		<li class="page_item page-item-426"><a href="http://wrm.org.uy/browse-by-country/america/el-salvador/">El Salvador</a></li>
		<li class="page_item page-item-427"><a href="http://wrm.org.uy/browse-by-country/america/guatemala/">Guatemala</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-23 page_item_has_children"><a href="http://wrm.org.uy/browse-by-subject/">Browse by Subject</a>
<ul class='children'>
	<li class="page_item page-item-329 page_item_has_children"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/">Tree Plantations</a>
	<ul class='children'>
		<li class="page_item page-item-357"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/water-and-plantations/">Water and Plantations</a></li>
		<li class="page_item page-item-1931"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/local-struggles-against-plantations/">Local Struggles Against Plantations</a></li>
		<li class="page_item page-item-366"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/women-and-plantations/">Women and Plantations</a></li>
		<li class="page_item page-item-365"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/working-conditions-in-plantations/">Working Conditions in Plantations</a></li>
		<li class="page_item page-item-336"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/plantations-health-and-food-sovereignty/">Plantations, Health and Food Sovereignty</a></li>
		<li class="page_item page-item-363"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/energy-plantations/">Energy Plantations</a></li>
		<li class="page_item page-item-361"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/rubber-plantations/">Rubber Plantations</a></li>
		<li class="page_item page-item-368"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/genetically-modified-trees/">Genetically Modified Trees</a></li>
		<li class="page_item page-item-1916"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/forest-definition/">Forest Definition</a></li>
		<li class="page_item page-item-370"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/excessive-paper-consumption/">Excessive Paper Consumption</a></li>
		<li class="page_item page-item-367"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/pulp-mills/">Pulp mills</a></li>
		<li class="page_item page-item-359"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/pulpwood-and-timber-plantations/">Pulpwood and timber plantations</a></li>
		<li class="page_item page-item-360"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/oil-palm-plantations/">Oil Palm Plantations</a></li>
		<li class="page_item page-item-369"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/certification/">Certification</a></li>
		<li class="page_item page-item-362"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/carbon-sink-plantations/">Carbon Sink Plantations</a></li>
	</ul>
</li>
	<li class="page_item page-item-331 page_item_has_children"><a href="http://wrm.org.uy/browse-by-subject/international-movement-building/">International Movement Building</a>
	<ul class='children'>
		<li class="page_item page-item-372"><a href="http://wrm.org.uy/browse-by-subject/international-movement-building/international-day-of-struggle-against-monoculture-tree-plantations/">International Day of Struggle Against Monoculture Tree Plantations</a></li>
		<li class="page_item page-item-341"><a href="http://wrm.org.uy/browse-by-subject/international-movement-building/campaign-to-dismantle-corporate-power/">Campaign to Dismantle Corporate Power</a></li>
		<li class="page_item page-item-371"><a href="http://wrm.org.uy/browse-by-subject/international-movement-building/local-struggles/">Human Rights Violations and Criminalization</a></li>
		<li class="page_item page-item-373"><a href="http://wrm.org.uy/browse-by-subject/international-movement-building/latin-american-network-against-tree-plantations/">Latin American Network Against Tree Plantations</a></li>
		<li class="page_item page-item-383"><a href="http://wrm.org.uy/browse-by-subject/international-movement-building/local-struggles-against-plantations/">Local Struggles against Plantations</a></li>
		<li class="page_item page-item-334"><a href="http://wrm.org.uy/browse-by-subject/international-movement-building/local-struggles-for-the-forests/">Local struggles for the Forests</a></li>
		<li class="page_item page-item-382"><a href="http://wrm.org.uy/browse-by-subject/international-movement-building/peoples-summit/">International Movement Building</a></li>
	</ul>
</li>
	<li class="page_item page-item-328 page_item_has_children"><a href="http://wrm.org.uy/browse-by-subject/mercantilization-of-nature/">Mercantilization of Nature</a>
	<ul class='children'>
		<li class="page_item page-item-354"><a href="http://wrm.org.uy/browse-by-subject/mercantilization-of-nature/trade-in-environmental-services/">Trade in Environmental Services</a></li>
		<li class="page_item page-item-358"><a href="http://wrm.org.uy/browse-by-subject/mercantilization-of-nature/redd/">REDD</a></li>
		<li class="page_item page-item-356"><a href="http://wrm.org.uy/browse-by-subject/mercantilization-of-nature/land-grabbing/">Land Grabbing</a></li>
		<li class="page_item page-item-355"><a href="http://wrm.org.uy/browse-by-subject/mercantilization-of-nature/financialization-of-nature/">Financialization of Nature</a></li>
	</ul>
</li>
	<li class="page_item page-item-330 page_item_has_children"><a href="http://wrm.org.uy/browse-by-subject/international-processes-and-actors/">International processes and actors</a>
	<ul class='children'>
		<li class="page_item page-item-376"><a href="http://wrm.org.uy/browse-by-subject/international-processes-and-actors/fao/">FAO</a></li>
		<li class="page_item page-item-962"><a href="http://wrm.org.uy/browse-by-subject/international-processes-and-actors/fsc/">FSC and RSPO</a></li>
		<li class="page_item page-item-963"><a href="http://wrm.org.uy/browse-by-subject/international-processes-and-actors/rio-92-rio-10-rio-20/">Río ‘92 | Río +10 | Río + 20</a></li>
		<li class="page_item page-item-375"><a href="http://wrm.org.uy/browse-by-subject/international-processes-and-actors/climate-change-convention/">Climate Change Convention</a></li>
		<li class="page_item page-item-374"><a href="http://wrm.org.uy/browse-by-subject/international-processes-and-actors/convention-on-biological-diversity/">Convention on Biological Diversity</a></li>
		<li class="page_item page-item-377"><a href="http://wrm.org.uy/browse-by-subject/international-processes-and-actors/united-nations-forum-on-forests/">United Nations Forum on Forests</a></li>
		<li class="page_item page-item-379"><a href="http://wrm.org.uy/browse-by-subject/international-processes-and-actors/international-financial-institutions/">International Financial Institutions</a></li>
	</ul>
</li>
	<li class="page_item page-item-327 page_item_has_children"><a href="http://wrm.org.uy/browse-by-subject/deforestation/">Deforestation</a>
	<ul class='children'>
		<li class="page_item page-item-351 page_item_has_children"><a href="http://wrm.org.uy/browse-by-subject/deforestation/underlying-causes/">Underlying causes</a></li>
		<li class="page_item page-item-343 page_item_has_children"><a href="http://wrm.org.uy/browse-by-subject/deforestation/direct-causes/">Direct causes</a></li>
		<li class="page_item page-item-342"><a href="http://wrm.org.uy/browse-by-subject/deforestation/the-process-of-deforestation/">The Process of Deforestation</a></li>
	</ul>
</li>
	<li class="page_item page-item-326 page_item_has_children"><a href="http://wrm.org.uy/browse-by-subject/communities-and-forests/">Communities and forests</a>
	<ul class='children'>
		<li class="page_item page-item-338"><a href="http://wrm.org.uy/browse-by-subject/communities-and-forests/forests-and-women/">Forests and Women</a></li>
		<li class="page_item page-item-1929"><a href="http://wrm.org.uy/browse-by-subject/communities-and-forests/local-struggles-for-the-forests/">Local Struggles for the Forests</a></li>
		<li class="page_item page-item-335"><a href="http://wrm.org.uy/browse-by-subject/communities-and-forests/forests-and-biodiversity-health-and-food-sovereignty/">Forests and Biodiversity, Health and Food Sovereignty</a></li>
		<li class="page_item page-item-340"><a href="http://wrm.org.uy/browse-by-subject/communities-and-forests/indigenous-peoples-in-voluntary-isolation/">Indigenous Peoples in Voluntary Isolation</a></li>
		<li class="page_item page-item-333"><a href="http://wrm.org.uy/browse-by-subject/communities-and-forests/community-based-forestry/">Community-Based Forest Management</a></li>
	</ul>
</li>
</ul>
</li>
													<li class="cat-item cat-item-184"><a href="http://wrm.org.uy/category/actions-and-campaigns/" >Actions and Campaigns</a>
</li>
	<li class="cat-item cat-item-185"><a href="http://wrm.org.uy/category/articles-from-the-wrm-bulletin/" >Articles from the WRM Bulletin</a>
<ul class='children'>
	<li class="cat-item cat-item-186"><a href="http://wrm.org.uy/category/articles-from-the-wrm-bulletin/viewpoint/" >Our Viewpoint</a>
</li>
	<li class="cat-item cat-item-253"><a href="http://wrm.org.uy/category/articles-from-the-wrm-bulletin/recommended/" >Recommended</a>
</li>
	<li class="cat-item cat-item-187"><a href="http://wrm.org.uy/category/articles-from-the-wrm-bulletin/section1/" >section1</a>
</li>
	<li class="cat-item cat-item-188"><a href="http://wrm.org.uy/category/articles-from-the-wrm-bulletin/section2/" >section2</a>
</li>
	<li class="cat-item cat-item-189"><a href="http://wrm.org.uy/category/articles-from-the-wrm-bulletin/section3/" >section3</a>
</li>
	<li class="cat-item cat-item-206"><a href="http://wrm.org.uy/category/articles-from-the-wrm-bulletin/section4/" >section4</a>
</li>
	<li class="cat-item cat-item-223"><a href="http://wrm.org.uy/category/articles-from-the-wrm-bulletin/section5/" >section5</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-190"><a href="http://wrm.org.uy/category/books-and-briefings/" >Books and Briefings</a>
</li>
	<li class="cat-item cat-item-203"><a href="http://wrm.org.uy/category/highlighted_post/" title="These posts appear on the Home page as highligthed.">Highlighted Post</a>
</li>
	<li class="cat-item cat-item-191"><a href="http://wrm.org.uy/category/meetings-and-events/" >Meetings and Events</a>
</li>
	<li class="cat-item cat-item-194"><a href="http://wrm.org.uy/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-192"><a href="http://wrm.org.uy/category/other-relevant-information/" >Other Relevant Information</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://wrm.org.uy/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-193"><a href="http://wrm.org.uy/category/videos/" >Videos</a>
</li>
											</ul> <!-- end ul#nav -->
																			</div> <!-- end #second-menu -->
<div id="main-content" class="clearfix">
	<div id="left-area">
		

<div id="entries">
		
			<div class="entry post clearfix">
										
			<h1 class="title">Documental: &#8220;Monocultura: La expansión de los monocultivos en América latina&#8221;</h1>
				<div class="post-meta">
		<p class="meta-info">
			Posted  on Feb 20, 2018
	  
	  
	  </p>
	</div> <!-- end .post-meta -->

			
			 

			
			<p><em>(Only available in Spanish) <strong>Compartimos este documental sobre la expansión de monocultivos de palma aceitera y piña en América Latina, realizado por Aldo Santiago, periodista mexicano independiente, y Claudia Ramos, integrante de la organización <a href="http://otrosmundoschiapas.org/" target="_blank" rel="noopener">Otros Mundos A.C./Amigos de la Tierra México</a>.</strong></em></p>
<p><iframe width="500" height="281" src="https://www.youtube.com/embed/bPiNuQc_FuA?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p><em>Documental. 2017. </em><em>Duración: 35&#8242;. </em><em>Idioma: Español. </em><em>Producción: Otros Mundos A.C./Amigos de la Tierra México; Amigos de la Tierra Internacional (ATI); Red Latinoamericana Contra el Monocultivo de Árboles (RECOMA). </em><em>Guión y Realización: Aldo Santiago (periodista independiente) y Claudia Ramos (integrante de Otros Mundos A.C./Amigos de la Tierra México).</em></p>
<p>&#8220;Este documental es una denuncia de los casos de violaciones a los derechos humanos, despojo de tierra, ocupaciones de territorios de los pueblos y comunidades indígenas, campesinas y negras, que genera la expansión de monocutivos alrededor de América latina&#8221;, explicó Claudia Ramos. &#8220;Esperamos que sirva para darnos cuenta y actualizarnos con respecto a la lucha en contra de este despojo y en contra del sistema de agroexportación que impera en América central y en Colombia, el cual está basado en la comercialización de productos no básicos para la alimentación.&#8221;</p>
<p>En este material audiovisual de 35 minutos, hombres, mujeres, trabajadore/as, investigadore/as, defensores y defensoras de estos países cuentan cómo las empresas, entre las más conocidas la Reforestadora de Palmas del Petén, S.A. (REPSA, empresa de Guatemala a quien la compañía suiza Nestlé recién dejó de comprar aceite de palma) y Dinant (productora de aceite hondureña, propiedad de la familia Facussé), no solo invaden territorios y destruyen los bienes comunes naturales, sino que también impactan en la identidad cultural de las comunidades.</p>
<p>&#8220;Es un mundo que nos presentan, tenemos presentado una monocultura como la más importante, la única que podemos utilizar&#8221;, denuncia en el documental Miriam Miranda, presidenta de la Organización Fraternal Negra de Honduras (OFRANEH), quien lamenta que en lugares donde había antes plantaciones de maíz, ahora hay grandes plantaciones de palma. &#8220;Ahora no solamente es la familia Facussé quien impulsa los monocultivos de palma, sino también los pequeños productores, bajo la presión del gobierno que les dice que van a tener más recursos y más ingresos&#8221;, explica la defensora cuya organización acompaña a comunidades afrodescendientes garífunas afectadas por la expansión de la palma entre otros megaproyectos.</p>
<p>Las imágenes del documental fueron grabadas durante 2014 en la gira de la &#8220;Caravana Climática por América latina&#8221;, un proyecto de documentación de resistencias contra megaproyectos y por la justicia ambiental que llevaron a cabo periodistas independientes de México y América latina, entre ellos Aldo Santiago, con vista a la Conferencia de las Partes del Convenio de la ONU sobre Cambio Climático (la COP 20) organizada en diciembre de ese año en Lima, Perú. Fueron complementadas con otras imágenes registradas en 2016.</p>
<p>Invitamos a compartir este material y difundirlo en comunidades amenazadas o afectadas por la explansión de monocultivos u otros megaproyectos. &#8220;Las herramientas audiovisuales nos sirven para espejearnos&#8221;, comenta Aldo Santiago. &#8220;Permiten rescatar historias, contextos, procesos de la gente en distintos lugares para luego presentarlos en otro lugar donde se viven situaciones similares. Las personas que miran el video no necesariamente están viviendo la misma situación, pero el material audiovisual les permite preguntarse en qué momento están, a verse a sí mismos, sin que sea su propia historia.&#8221;</p>
<p><em>Fuente:<a href="http://otrosmundoschiapas.org/index.php/temas-analisis/162-extractivismo/agroindustria/plantaciones-de-arboles/2850-documental-monocultura-la-expansion-en-america-latina" target="_blank" rel="noopener"> Otros Mundos Chiapas.</a></em></p>
								</div> <!-- end .entry -->

				
						
		  
		  
  		<div class="facebook-share">
			<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Share:</div><ul class='clearfix'><li><a title="Twitter" class="option1_16" style="background-position:-144px -16px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22%20-%20http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F%20  "></a></li><li><a title="Facebook" class="option1_16" style="background-position:-48px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;t=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22"></a></li><li><a title="Reddit" class="option1_16" style="background-position:-64px -16px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;title=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22"></a></li><li><a title="StumbleUpon" class="option1_16" style="background-position:-112px -16px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&title=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22"></a></li><li><a title="Google Bookmarks" class="option1_16" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;title=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22&amp;annotation=%28Only%20available%20in%20Spanish%29.%20Documental%20sobre%20la%20expansi%C3%B3n%20de%20monocultivos%20de%20palma%20aceitera%20y%20pi%C3%B1a%20en%20Am%C3%A9rica%20Latina%2C%20realizado%20por%20Aldo%20Santiago%2C%20periodista%20mexicano%20independiente%2C%20y%20Claudia%20Ramos%2C%20integrante%20de%20la%20organizaci%C3%B3n%20Otros%20Mundos%20A.C.%2FAmigos%20de%20la%20Tierra%20M%C3%A9xico.%20Duraci%C3%B3n%3A%2035%20minutos.%20Idioma%3A%20Espa%C3%B1ol."></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-15921')" id="sociable-post-15921" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:16px;width:16px"><a title="Myspace" class="option1_16" style="background-position:0px -16px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;t=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22"></a></li><li style="heigth:16px;width:16px"><a title="LinkedIn" class="option1_16" style="background-position:-144px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;title=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22&amp;source=WRM+in+English+World+Rainforest+Movement&amp;summary=%28Only%20available%20in%20Spanish%29.%20Documental%20sobre%20la%20expansi%C3%B3n%20de%20monocultivos%20de%20palma%20aceitera%20y%20pi%C3%B1a%20en%20Am%C3%A9rica%20Latina%2C%20realizado%20por%20Aldo%20Santiago%2C%20periodista%20mexicano%20independiente%2C%20y%20Claudia%20Ramos%2C%20integrante%20de%20la%20organizaci%C3%B3n%20Otros%20Mundos%20A.C.%2FAmigos%20de%20la%20Tierra%20M%C3%A9xico.%20Duraci%C3%B3n%3A%2035%20minutos.%20Idioma%3A%20Espa%C3%B1ol."></a></li><li style="heigth:16px;width:16px"><a title="Delicious" class="option1_16" style="background-position:-16px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;title=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22&amp;notes=%28Only%20available%20in%20Spanish%29.%20Documental%20sobre%20la%20expansi%C3%B3n%20de%20monocultivos%20de%20palma%20aceitera%20y%20pi%C3%B1a%20en%20Am%C3%A9rica%20Latina%2C%20realizado%20por%20Aldo%20Santiago%2C%20periodista%20mexicano%20independiente%2C%20y%20Claudia%20Ramos%2C%20integrante%20de%20la%20organizaci%C3%B3n%20Otros%20Mundos%20A.C.%2FAmigos%20de%20la%20Tierra%20M%C3%A9xico.%20Duraci%C3%B3n%3A%2035%20minutos.%20Idioma%3A%20Espa%C3%B1ol."></a></li><li style="heigth:16px;width:16px"><a title="Digg" class="option1_16" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;title=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22&amp;bodytext=%28Only%20available%20in%20Spanish%29.%20Documental%20sobre%20la%20expansi%C3%B3n%20de%20monocultivos%20de%20palma%20aceitera%20y%20pi%C3%B1a%20en%20Am%C3%A9rica%20Latina%2C%20realizado%20por%20Aldo%20Santiago%2C%20periodista%20mexicano%20independiente%2C%20y%20Claudia%20Ramos%2C%20integrante%20de%20la%20organizaci%C3%B3n%20Otros%20Mundos%20A.C.%2FAmigos%20de%20la%20Tierra%20M%C3%A9xico.%20Duraci%C3%B3n%3A%2035%20minutos.%20Idioma%3A%20Espa%C3%B1ol."></a></li><li style="heigth:16px;width:16px"><a title="HackerNews" class="option1_16" style="background-position:-128px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;t=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22"></a></li><li style="heigth:16px;width:16px"><a title="MSNReporter" class="option1_16" style="background-position:-176px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22&amp;URL=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=%28Only%20available%20in%20Spanish%29.%20Documental%20sobre%20la%20expansi%C3%B3n%20de%20monocultivos%20de%20palma%20aceitera%20y%20pi%C3%B1a%20en%20Am%C3%A9rica%20Latina%2C%20realizado%20por%20Aldo%20Santiago%2C%20periodista%20mexicano%20independiente%2C%20y%20Claudia%20Ramos%2C%20integrante%20de%20la%20organizaci%C3%B3n%20Otros%20Mundos%20A.C.%2FAmigos%20de%20la%20Tierra%20M%C3%A9xico.%20Duraci%C3%B3n%3A%2035%20minutos.%20Idioma%3A%20Espa%C3%B1ol."></a></li><li style="heigth:16px;width:16px"><a title="BlinkList" class="option1_16" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;Title=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22"></a></li><li style="heigth:16px;width:16px"><a title="Sphinn" class="option1_16" style="background-position:-96px -16px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F"></a></li><li style="heigth:16px;width:16px"><a title="Posterous" class="option1_16" style="background-position:-32px -16px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;title=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22&amp;selection=%28Only%20available%20in%20Spanish%29.%20Documental%20sobre%20la%20expansi%C3%B3n%20de%20monocultivos%20de%20palma%20aceitera%20y%20pi%C3%B1a%20en%20Am%C3%A9rica%20Latina%2C%20realizado%20por%20Aldo%20Santiago%2C%20periodista%20mexicano%20independiente%2C%20y%20Claudia%20Ramos%2C%20integrante%20de%20la%20organizaci%C3%B3n%20Otros%20Mundos%20A.C.%2FAmigos%20de%20la%20Tierra%20M%C3%A9xico.%20Duraci%C3%B3n%3A%2035%20minutos.%20Idioma%3A%20Espa%C3%B1ol."></a></li><li style="heigth:16px;width:16px"><a title="Tumblr" class="option1_16" style="background-position:-128px -16px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;t=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22&amp;s=%28Only%20available%20in%20Spanish%29.%20Documental%20sobre%20la%20expansi%C3%B3n%20de%20monocultivos%20de%20palma%20aceitera%20y%20pi%C3%B1a%20en%20Am%C3%A9rica%20Latina%2C%20realizado%20por%20Aldo%20Santiago%2C%20periodista%20mexicano%20independiente%2C%20y%20Claudia%20Ramos%2C%20integrante%20de%20la%20organizaci%C3%B3n%20Otros%20Mundos%20A.C.%2FAmigos%20de%20la%20Tierra%20M%C3%A9xico.%20Duraci%C3%B3n%3A%2035%20minutos.%20Idioma%3A%20Espa%C3%B1ol."></a></li><li style="heigth:16px;width:16px"><a title="email" class="option1_16" style="background-position:-80px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22&body=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:16px;width:16px"><a title="Google Reader" class="option1_16" style="background-position:-112px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;title=Documental%3A%20%22Monocultura%3A%20La%20expansi%C3%B3n%20de%20los%20monocultivos%20en%20Am%C3%A9rica%20latina%22&amp;srcURL=http%3A%2F%2Fwrm.org.uy%2Fvideos%2Fdocumental-monocultura-la-expansion-de-los-monocultivos-en-america-latina%2F&amp;srcTitle=WRM+in+English+World+Rainforest+Movement"></a></li><li style="heigth:16px;width:16px"><a class="option1_16" style="cursor:pointer;background-position:-64px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:16px;width:16px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-15921')"><img  src="http://wrm.org.uy/wp-content/plugins/sociable/images/option1/16/more.png" title="Google Bookmarks" alt="Google Bookmarks" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-15921',true)" class="close">

		  <img onclick="hide_sociable('post-15921',true)" title="close" src="http://wrm.org.uy/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'></ul></div><!-- End Sociable -->  		</div>
  

  
		<!-- You can start editing here. -->

<div id="comment-wrap" class="clearfix">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->
			 
		  	   </div>
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/videos/documental-monocultura-la-expansion-de-los-monocultivos-en-america-latina/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://wrm.org.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='15921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4cb71eb645" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>			</form>
			</div><!-- #respond -->
		
</div>	
	</div> <!-- end #entries -->	</div> <!-- end #left-area -->

	<div id="sidebar">
	<h4 class="main-title widget-title"> </h4><div class="widget"><form method="get" id="searchform" action="http://wrm.org.uy/">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>
</div> <!-- end .widget --><h4 class="main-title widget-title">Subscribe</h4><div class="widget"><div class="menu-subscribe-container"><ul id="menu-subscribe" class="menu"><li id="menu-item-9717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9717"><a href="http://eepurl.com/8YPw5">Receive our bulletin</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">WRM</h4><div class="widget"><div class="menu-wrm-container"><ul id="menu-wrm" class="menu"><li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="http://wrm.org.uy/about-wrm/">About us</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1065"><a href="http://wrm.org.uy/wrm-statements/">Statements</a></li>
<li id="menu-item-4556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4556"><a href="http://wrm.org.uy/oldsite/old-index.html">Previous Site</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">WRM Bulletin</h4><div class="widget"><div class="menu-wrm-bulletin-container"><ul id="menu-wrm-bulletin" class="menu"><li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-bulletin menu-item-745"><a href="http://wrm.org.uy/bulletin/current/">Current Issue</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721"><a href="http://wrm.org.uy/bulletins/">Previous Issues</a></li>
<li id="menu-item-9386" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9386"><a href="http://eepurl.com/8YPw5">Subscribe</a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10095"><a href="http://wrm.org.uy/about-wrm/about-the-bulletin/">About the bulletin</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">WRM ISSUES</h4><div class="widget"><div class="menu-subject-areas-container"><ul id="menu-subject-areas" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="http://wrm.org.uy/browse-by-subject/communities-and-forests/">Communities and forests</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="http://wrm.org.uy/browse-by-subject/deforestation/">Deforestation</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="http://wrm.org.uy/browse-by-subject/tree-plantations/">Monoculture Tree Plantations</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://wrm.org.uy/browse-by-subject/mercantilization-of-nature/">Mercantilization of Nature</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="http://wrm.org.uy/browse-by-subject/international-processes-and-actors/">International processes and actors</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="http://wrm.org.uy/browse-by-subject/international-movement-building/">International Movement Building</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Publications</h4><div class="widget"><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="http://wrm.org.uy/category/books-and-briefings/">Books and Briefings</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-497"><a href="http://wrm.org.uy/category/videos/">Videos</a></li>
<li id="menu-item-10992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10992"><a href="http://wrm.org.uy/all-campaigns/publications-in-other-languages/">In other languages</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Browse</h4><div class="widget"><div class="menu-browse-container"><ul id="menu-browse" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="http://wrm.org.uy/browse-by-country/">By Country</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="http://wrm.org.uy/browse-by-subject/">By Subject</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9731"><a href="http://wrm.org.uy/bulletins/">By Bulletin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9732"><a href="http://wrm.org.uy/es">Español</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9733"><a href="http://wrm.org.uy/pt/">Português</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9734"><a href="http://wrm.org.uy/fr/">Français</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Facebook</h4><div class="widget">			<div class="textwidget"><p>
</p>
<p>
<div class="fb-follow" data-href="https://www.facebook.com/WorldRainforestMovement/" data-layout="button" data-show-faces="true"></div>
</p>
</div>
		</div> <!-- end .widget --><h4 class="main-title widget-title">Twitter</h4><div class="widget">			<div class="textwidget"><p>
<a href="https://twitter.com/WorldRainforest" class="twitter-follow-button" data-show-count="false" data-show-screen-name="false">Follow @WorldRainforest</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</p></div>
		</div> <!-- end .widget --><h4 class="main-title widget-title"> </h4><div class="widget">			<div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="CE9HZXMK7QE92">
<input type="image" src="http://wrm.org.uy/btn_donate_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="http://wrm.org.uy/pixel.gif" width="1" height="1">
</form>
</div>
		</div> <!-- end .widget --></div> <!-- end #sidebar -->	
		
										<div id="index-top-shadow"></div>									</div> <!-- end #main-content -->
									
																	</div> <!-- end #content-bottom-shadow -->
							</div> <!-- end #content-top-shadow -->
						</div> <!-- end #content-shadow -->
					</div> <!-- end #inner-border -->
				</div> <!-- end #content -->
				
					
				
			</div> <!-- end .container -->
		</div> <!-- end #content-top-light -->
		<div id="bottom-stitch"></div>
	</div> <!-- end #content-area -->

	<div id="footer">
		<div id="footer-top-shadow" class="clearfix">
			<div class="container">
				<div id="footer-widgets" class="clearfix">
														</div> <!-- end #footer-widgets -->
			  <!-- end .container -->
		</div> <!-- end #footer-top-shadow -->
		<div id="footer-bottom-shadow"></div>
		<div id="footer-bottom">
			<div class="container clearfix">
			  	<p id="phones">World Rainforest Movement<br/> 
					Avenida General María Paz 1615, office 3 - 11400 Montevideo - Uruguay<br/> 
				  Phone / Fax: +598 2605 69 43 / <a href='&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#119;&#114;&#109;&#64;&#119;&#114;&#109;&#46;&#111;&#114;&#103;&#46;&#117;&#121;'>&#69;&#45;&#109;&#97;&#105;&#108;</a> </p>
				<p id="copyright"> powered by <a href="http://www.formaestudio.com" title="powered by Forma Estudio">Forma Estudio</a></p>
			</div> 
		  			</div> <!-- end .container -->
		</div> <!-- end #footer-bottom -->
	</div> <!-- end #footer -->

	<script src="http://wrm.org.uy/wp-content/themes/Aggregate/js/superfish.js" type="text/javascript"></script>
<script src="http://wrm.org.uy/wp-content/themes/Aggregate/js/custom.js" type="text/javascript"></script>	<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.wrm.org.uy"]);
  _paq.push(["setDomains", ["*.wrm.org.uy"]]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//wrm.org.uy/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
<script type='text/javascript' src='http://wrm.org.uy/wp-content/themes/Aggregate/js/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='http://wrm.org.uy/wp-includes/js/comment-reply.min.js?ver=10195ddf31660c68b12d2dc8612d2505'></script>
<script type='text/javascript' src='http://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://wrm.org.uy/wp-includes/js/wp-embed.min.js?ver=10195ddf31660c68b12d2dc8612d2505'></script>
<script type='text/javascript' src='http://wrm.org.uy/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

</body>
</html>
<!-- Dynamic page generated in 0.303 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-02-20 16:15:22 -->

<!-- Compression = gzip -->