<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  We need your support! Help stop the advance of monoculture tree plantations in the global South! | WRM in English</title>

<link rel="stylesheet" href="https://wrm.org.uy/wp-content/themes/Aggregate-child-wrm/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://wrm.org.uy/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<link href='https://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="alternate" type="application/rss+xml" title="WRM in English RSS Feed" href="https://wrm.org.uy/feed/" />
<link rel="alternate" type="application/atom+xml" title="WRM in English Atom Feed" href="https://wrm.org.uy/feed/atom/" />
<link rel="pingback" href="https://wrm.org.uy/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="https://wrm.org.uy/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="https://wrm.org.uy/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://wrm.org.uy/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://wrm.org.uy/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WRM in English &raquo; Feed" href="https://wrm.org.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="WRM in English &raquo; Comments Feed" href="https://wrm.org.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wrm.org.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=917e726175896390b4147d003120382c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<link rel="stylesheet" href="https://wrm.org.uy/wp-content/themes/Aggregate/style-Green.css" type="text/css" media="screen" />
	<meta content="Aggregate Child WRM v." name="generator"/>	
	<style type="text/css">
		body { color: #; }
		#content-area a { color: #; }
		ul.nav li a { color: # !important; }
		ul.nav > li.current_page_item > a, ul#top-menu > li:hover > a, ul.nav > li.current-cat > a { color: #; }
		h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #; }
		
		#sidebar a { color:#; }		
		.footer-widget { color:# }
		#footer a, ul#bottom-menu li a { color:# }
	</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dk_speakout_widget_css-css'  href='https://wrm.org.uy/wp-content/plugins/speakout/css/widget.css?ver=917e726175896390b4147d003120382c' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='https://wrm.org.uy/wp-content/plugins/sociable/css/sociable.css?ver=917e726175896390b4147d003120382c' type='text/css' media='all' />
<link rel='stylesheet' id='dk_speakout_css-css'  href='https://wrm.org.uy/wp-content/plugins/speakout/css/theme-default.css?ver=917e726175896390b4147d003120382c' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://wrm.org.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dk_speakout_widget_js = {"ajaxurl":"https:\/\/wrm.org.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/plugins/speakout/js/widget.js?ver=917e726175896390b4147d003120382c'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/plugins/sociable/js/sociable.js?ver=917e726175896390b4147d003120382c'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/plugins/sociable/js/vuible.js?ver=917e726175896390b4147d003120382c'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/plugins/sociable/js/addtofavorites.js?ver=917e726175896390b4147d003120382c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dk_speakout_js = {"ajaxurl":"https:\/\/wrm.org.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/plugins/speakout/js/public.js?ver=917e726175896390b4147d003120382c'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://wrm.org.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wrm.org.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wrm.org.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Complete the WRM Bulletin Survey!' href='https://wrm.org.uy/other-relevant-information/respond-the-wrm-bulletin-survey-2020/' />

<link rel="canonical" href="https://wrm.org.uy/actions-and-campaigns/we-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south/" />
<link rel='shortlink' href='https://wrm.org.uy/?p=22247' />
<link rel="alternate" type="application/json+oembed" href="https://wrm.org.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wrm.org.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&#038;format=xml" />
<link rel="alternate" hreflang="es" href="https://wrm.org.uy/es/acciones-y-campanas/necesitamos-su-apoyo-ayude-a-detener-el-avance-de-las-plantaciones-de-arboles-en-el-sur-global/" title="Español  " />
<link rel="alternate" hreflang="fr" href="https://wrm.org.uy/fr/actions-et-campagnes/nous-avons-besoin-de-votre-soutien-aidez-a-stopper-lavancee-des-plantations-darbres-en-monoculture-dans-les-pays-du-sud/" title=" Français  " />
<link rel="alternate" hreflang="pt" href="https://wrm.org.uy/pt/acoes-e-campanhas/precisamos-do-seu-apoio-ajude-a-parar-o-avanco-da-monocultura-de-arvores-no-sul-global/" title=" Português  " />
<link rel="alternate" hreflang="en" href="https://wrm.org.uy/actions-and-campaigns/we-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south/" title=" English  " />
<script type='text/javascript'>var base_url_sociable = 'https://wrm.org.uy/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><link rel="stylesheet" type="text/css" media="all" href="https://wrm.org.uy/wp-content/plugins/ultimate-cms/css.php" /><script type="text/javascript" src="https://wrm.org.uy/wp-content/plugins/ultimate-cms/script.php"></script><!-- Analytics by WP-Statistics v12.6.3 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('POST', 'https://wrm.org.uy/wp-json/wpstatistics/v1/hit?_=1600089506', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");WP_Statistics_http.send("wp_statistics_hit=" + JSON.stringify({"base":"https://wrm.org.uy/wp-json","browser":"CommonCrawl","platform":"Unknown","version":"Unknown","referred":"https://wrm.org.uy","api":"wp-json","ip":"107.23.218.4","hash_ip":"#hash#e7309ed442d181de7d1ce5efbd9808321335f7ed","exclude":"1","exclude_reason":"CrawlerDetect","ua":"CCBot/3.0 (http://commoncrawl.org/faq/; info@commoncrawl.org)","track_all":"1","timestamp":"1600089506","search_query":"","current_page_type":"post","current_page_id":"22247","page_uri":"/actions-and-campaigns/we-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south/","user_id":"0"}));</script>
<!-- used in scripts --><meta name="et_featured_auto_speed" content="3000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="1" /><meta name="et_featured_slider_auto" content="1" /><meta name="et_theme_folder" content="https://wrm.org.uy/wp-content/themes/Aggregate" /><style type="text/css">#content-area { background-image: url(https://wrm.org.uy/wp-content/themes/Aggregate/images/body-bg5.png); }</style><link id='droid_sans' href='https://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css' /><style type='text/css'>h1,h2,h3,h4,h5,h6 { font-family: 'Droid Sans', Arial, sans-serif !important;  }</style><style type='text/css'>h1,h2,h3,h4,h5,h6, h2 a, h3 a, h4 a, h5 a, h6 a {  }
		h2.featured-title a { color: #fff !important; }
		.main-title { color: #48423F !important; }
		</style><link id='ubuntu' href='https://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Ubuntu', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="https://wrm.org.uy/wrm.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #478247; }
</style>
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="https://wrm.org.uy/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
				<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-22247 single-format-standard custom-background unknown et_includes_sidebar">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR2297"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WR2297');</script>
<!-- End Google Tag Manager -->


		<div id="top-header">
		<div id="top-shadow"></div>
		<div id="bottom-shadow"></div>
		<div class="container clearfix">
						<ul id="top-menu" class="nav"><li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="https://wrm.org.uy/browse-by-country/">By Country</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="https://wrm.org.uy/browse-by-subject/">By Subject</a></li>
<li id="menu-item-9732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9732"><a href="http://wrm.org.uy/es">Español</a></li>
<li id="menu-item-9733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9733"><a href="http://wrm.org.uy/pt/">Português</a></li>
<li id="menu-item-9734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9734"><a href="http://wrm.org.uy/fr/">Français</a></li>
</ul>
			<div id="search-form">
				<form method="get" id="searchform" action="https://wrm.org.uy/">
					<input type="text" value="search this site..." name="s" id="searchinput" />
					<input type="image" src="https://wrm.org.uy/wp-content/themes/Aggregate/images/search_btn.png" id="searchsubmit" />
				</form>
			</div> <!-- end #search-form -->
		</div> <!-- end .container -->
	</div> <!-- end #top-header -->

	<div id="content-area">
		<div id="content-top-light">
			<div id="top-stitch"></div>
			<div class="container">
				<div id="logo-area">
					<a href="https://wrm.org.uy">
												<img src="https://wrm.org.uy/wp-content/uploads/2012/10/logo-wrm-header-80px.png" alt="WRM in English" id="logo"/>
					</a>
					<p id="slogan">World Rainforest Movement</p>
									</div> <!-- end #logo-area -->
			  
			   <!-- agregado 13dic-2012 EZ -->
			  	<div id="language-selector">
			  <b> <a href="https://wrm.org.uy/es/acciones-y-campanas/necesitamos-su-apoyo-ayude-a-detener-el-avance-de-las-plantaciones-de-arboles-en-el-sur-global/" title="Español  ">Español  </a></b> <b> <a href="https://wrm.org.uy/fr/actions-et-campagnes/nous-avons-besoin-de-votre-soutien-aidez-a-stopper-lavancee-des-plantations-darbres-en-monoculture-dans-les-pays-du-sud/" title=" Français  "> Français  </a></b> <b> <a href="https://wrm.org.uy/pt/acoes-e-campanhas/precisamos-do-seu-apoio-ajude-a-parar-o-avanco-da-monocultura-de-arvores-no-sul-global/" title=" Português  "> Português  </a></b> 				  </div> <!-- end #language-selector -->
			   <!-- fin agregado 13dic-2012 EZ -->
				  
			  
			  <div id="content">
					<div id="inner-border">
						<div id="content-shadow">
							<div id="content-top-shadow">
								<div id="content-bottom-shadow">
									<div id="second-menu" class="clearfix">
																															<ul id="secondary-menu" class="nav">
												
												<li class="page_item page-item-1063"><a href="https://wrm.org.uy/wrm-statements/">WRM Statements</a></li>
<li class="page_item page-item-1049 page_item_has_children"><a href="https://wrm.org.uy/about-wrm/">About WRM</a>
<ul class='children'>
	<li class="page_item page-item-10093"><a href="https://wrm.org.uy/about-wrm/about-the-bulletin/">About the bulletin</a></li>
</ul>
</li>
<li class="page_item page-item-20260"><a href="https://wrm.org.uy/241-swahili/">Taarifa Rasmi ya Habari ya WRM 241 (Swahili)</a></li>
<li class="page_item page-item-19681"><a href="https://wrm.org.uy/contact-us/">Contact Us</a></li>
<li class="page_item page-item-19270"><a href="https://wrm.org.uy/declaration-no-to-abuse-against-women-in-industrial-oil-palm-plantations/">Declaration: No to abuse against women in industrial oil palm plantations</a></li>
<li class="page_item page-item-498"><a href="https://wrm.org.uy/photos/">Photos</a></li>
<li class="page_item page-item-10783"><a href="https://wrm.org.uy/no-access/">No Access</a></li>
<li class="page_item page-item-9711"><a href="https://wrm.org.uy/help-us-to-publicize-the-wrm-bulletin/">Help us to publicize the WRM Bulletin</a></li>
<li class="page_item page-item-818 page_item_has_children"><a href="https://wrm.org.uy/all-campaigns/">Campaigns</a>
<ul class='children'>
	<li class="page_item page-item-22242"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2020/">International Day of Struggle Against Monoculture Tree Plantations 2020</a></li>
	<li class="page_item page-item-11062"><a href="https://wrm.org.uy/all-campaigns/no-aviation-growth-no-false-climate-solutions/">No aviation growth!  No false climate solutions!</a></li>
	<li class="page_item page-item-21854"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2010/">International Day of Struggle Against Monoculture Tree Plantations 2010</a></li>
	<li class="page_item page-item-21852"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2009/">International Day of Struggle Against Monoculture Tree Plantations 2009</a></li>
	<li class="page_item page-item-21849"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2008/">International Day of Struggle Against Monoculture Tree Plantations 2008</a></li>
	<li class="page_item page-item-8774"><a href="https://wrm.org.uy/all-campaigns/open-letter-to-be-sent-to-the-brazilian-national-technical-biosafety-commission-ctnbio/">Open letter delivered to the Brazilian National Technical Biosafety Commission (CTNBio)</a></li>
	<li class="page_item page-item-15254"><a href="https://wrm.org.uy/all-campaigns/petition-stop-all-forms-of-abuse-against-women-in-large-monoculture-tree-plantations/">Petition: Stop all forms of abuse against women in large monoculture tree plantations</a></li>
	<li class="page_item page-item-21322"><a href="https://wrm.org.uy/all-campaigns/tell-green-climate-fund-board-members-to-say-no-to-funding-requests-that-promote-monoculture-tree-plantations/">Open Letter to Green Climate Fund Board: Say NO to funding requests that promote monoculture tree plantations</a></li>
	<li class="page_item page-item-21294"><a href="https://wrm.org.uy/all-campaigns/resistance-to-upm-in-uruguay/">Resistance to UPM in Uruguay</a></li>
	<li class="page_item page-item-20981"><a href="https://wrm.org.uy/all-campaigns/no-redd-open-letter-to-members-of-the-green-climate-fund-board/">No REDD!! Open Letter to Members of the Green Climate Fund Board</a></li>
	<li class="page_item page-item-20859"><a href="https://wrm.org.uy/all-campaigns/struggles-against-oil-palm-company-feronia-in-drc/">Community struggles against oil palm company Feronia-PHC in the DR Congo</a></li>
	<li class="page_item page-item-20746"><a href="https://wrm.org.uy/all-campaigns/brazil-open-letter-against-tree-monocultures/">Brazil: Open Letter Against Tree Monocultures</a></li>
	<li class="page_item page-item-20651"><a href="https://wrm.org.uy/all-campaigns/international-day-against-monoculture-tree-plantations-2019/">International Day of Struggle Against Monoculture Tree Plantations 2019</a></li>
	<li class="page_item page-item-19982"><a href="https://wrm.org.uy/all-campaigns/educating-fao-an-urgent-need-march-21st-2019-international-day-of-forests/">Educating FAO: an urgent need! | March 21st 2019 – International Day of Forests</a></li>
	<li class="page_item page-item-19588"><a href="https://wrm.org.uy/all-campaigns/sign-the-statement-chico-mendes-in-the-standoff-against-the-false-solutions-of-green-capitalism/">Support this declaration! Chico Mendes in the Standoff Against the False Solutions of Green Capitalism*</a></li>
	<li class="page_item page-item-19381"><a href="https://wrm.org.uy/all-campaigns/sign-the-statement-rspo-14-years-failing-to-eliminate-violence-and-destruction-from-the-industrial-palm-oil-sector/">Sign the statement! RSPO: 14 years failing to eliminate violence and destruction from the industrial palm oil sector</a></li>
	<li class="page_item page-item-19207"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2018/">International Day of Struggle Against Monoculture Tree Plantations 2018</a></li>
	<li class="page_item page-item-5464"><a href="https://wrm.org.uy/all-campaigns/open-letter-to-the-un-and-its-institutions-and-initiatives-related-to-forest-issues/">Open letter to the UN and its institutions and initiatives related to forest issues</a></li>
	<li class="page_item page-item-16530"><a href="https://wrm.org.uy/all-campaigns/deceit-and-destruction-behind-faos-forest-definition-march-21st-2018-un-international-day-of-forests/">March 21st 2018 &#8211; UN International Day of Forests. Deceit and destruction behind FAO’s forest definition</a></li>
	<li class="page_item page-item-8283"><a href="https://wrm.org.uy/all-campaigns/open-letter-to-fao-on-the-occasion-of-the-international-day-of-forests-2014/">Open letter to FAO on the occasion of the International Day of Forests 2014</a></li>
	<li class="page_item page-item-10725"><a href="https://wrm.org.uy/all-campaigns/justice-for-berta-caceres-and-copinh/">Justice for Berta Cáceres and COPINH</a></li>
	<li class="page_item page-item-14810"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2017/">International Day of Struggle against Monoculture Tree Plantations 2017</a></li>
	<li class="page_item page-item-11881"><a href="https://wrm.org.uy/all-campaigns/international-day-of-the-forests-march-21st-2017/">International Day of the Forests 2017</a></li>
	<li class="page_item page-item-11740"><a href="https://wrm.org.uy/all-campaigns/support-the-letter-urging-fao-to-revise-its-forest-definition/">Support the letter urging FAO to revise its forest definition!</a></li>
	<li class="page_item page-item-11218"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2016/">International Day of Struggle against Monoculture Tree Plantations 2016</a></li>
	<li class="page_item page-item-10947"><a href="https://wrm.org.uy/all-campaigns/publications-in-other-languages/">Publications in other languages</a></li>
	<li class="page_item page-item-10393"><a href="https://wrm.org.uy/all-campaigns/cop-21-of-the-climate-change-convention-paris-2015/">COP 21 of the Climate Change Convention &#8211; Paris 2015</a></li>
	<li class="page_item page-item-10168"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2015/">International Day of Struggle against Monoculture Tree Plantations 2015</a></li>
	<li class="page_item page-item-8759"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2014/">International Day of Struggle against Monoculture Tree Plantations 2014</a></li>
	<li class="page_item page-item-9612"><a href="https://wrm.org.uy/all-campaigns/international-day-of-the-forests-2015/">International Day of the Forests &#8211; March 21st, 2015</a></li>
	<li class="page_item page-item-9313"><a href="https://wrm.org.uy/all-campaigns/news-from-the-20th-conference-of-the-parties-of-the-ccc/">News from the 20th Conference of the Parties of the CCC &#8211; Lima</a></li>
	<li class="page_item page-item-9122"><a href="https://wrm.org.uy/all-campaigns/news-from-the-12th-conference-of-the-parties-of-the-cbd/">News from the 12th Conference of the Parties of the CBD</a></li>
	<li class="page_item page-item-3177"><a href="https://wrm.org.uy/all-campaigns/campaign-on-forest-definition/">Campaign on Forest Definition</a></li>
	<li class="page_item page-item-5556"><a href="https://wrm.org.uy/all-campaigns/wrm-information-sheets-on-ge-tree-research/">WRM information sheets on GE tree research</a></li>
	<li class="page_item page-item-8210"><a href="https://wrm.org.uy/all-campaigns/your-support-in-needed-the-sengwer-people-in-kenya-is-being-forcibly-evicted-from-its-territory/">Your support in needed!  The Sengwer people in Kenya is being forcibly evicted from its territory</a></li>
	<li class="page_item page-item-7773"><a href="https://wrm.org.uy/all-campaigns/special-section-on-cop-19-of-the-climate-change-convention/">Special section on COP 19 of the Climate Change Convention</a></li>
	<li class="page_item page-item-6562"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2013/">International Day of Struggle against Monoculture Tree Plantations 2013</a></li>
	<li class="page_item page-item-5212"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2011/">International Day of Struggle against Monoculture Tree Plantations 2011</a></li>
	<li class="page_item page-item-5137"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2012/">International Day of Struggle against Monoculture Tree Plantations 2012</a></li>
	<li class="page_item page-item-3832"><a href="https://wrm.org.uy/all-campaigns/news-from-the-sbstta-13-of-the-cbd/">News from the SBSTTA 13 of the CBD</a></li>
	<li class="page_item page-item-4452"><a href="https://wrm.org.uy/all-campaigns/organizations-from-eight-countries-demand-the-fsc-to-withdraw-its-green-label-to-several-plantation-companies/">Organizations from eight countries demand the FSC to withdraw its “green label” to several plantation companies</a></li>
	<li class="page_item page-item-4370"><a href="https://wrm.org.uy/all-campaigns/veracels-fsc-certification/">Veracel&#8217;s FSC Certification</a></li>
	<li class="page_item page-item-3787"><a href="https://wrm.org.uy/all-campaigns/news-from-cop-9-mop-4-of-the-convention-on-biological-diverstity/">News from COP 9 / MOP 4 of the Convention on Biological Diverstity</a></li>
</ul>
</li>
<li class="page_item page-item-6510"><a href="https://wrm.org.uy/subscribe-2/">Subscribe to our Monthly Bulletin and news</a></li>
<li class="page_item page-item-614 page_item_has_children"><a href="https://wrm.org.uy/bulletins/">WRM Bulletins</a>
<ul class='children'>
	<li class="page_item page-item-21620"><a href="https://wrm.org.uy/bulletins/issue-249/">Bulletin 249 &#8211; March/April 2020</a></li>
	<li class="page_item page-item-22027"><a href="https://wrm.org.uy/bulletins/issue-250/">COVID-19: An Alibi for more Oppression, Corporate Control and Destruction of Forests | Bulletin 250 &#8211; May/June 2020</a></li>
	<li class="page_item page-item-14973"><a href="https://wrm.org.uy/bulletins/issue-233/">Bulletin Issue 233 – September 2017</a></li>
	<li class="page_item page-item-21362"><a href="https://wrm.org.uy/bulletins/issue-248/">Bulletin 248 &#8211; Jan/Feb 2020</a></li>
	<li class="page_item page-item-21149"><a href="https://wrm.org.uy/bulletins/issue-247/">Bulletin 247 &#8211; December 2019</a></li>
	<li class="page_item page-item-21065"><a href="https://wrm.org.uy/bulletins/issue-246/">Bulletin 246 &#8211; Oct / Nov 2019</a></li>
	<li class="page_item page-item-20717"><a href="https://wrm.org.uy/bulletins/issue-245/">Bulletin 245 &#8211; September 2019</a></li>
	<li class="page_item page-item-20241"><a href="https://wrm.org.uy/bulletins/issue-244/">Bulletin 244 &#8211; June /July 2019</a></li>
	<li class="page_item page-item-20133"><a href="https://wrm.org.uy/bulletins/issue-243/">Bulletin 243 &#8211; April/May 2019</a></li>
	<li class="page_item page-item-19618"><a href="https://wrm.org.uy/bulletins/issue-241/">Bulletin 241 &#8211; Nov / Dec 2018 (Also available in Swahili)</a></li>
	<li class="page_item page-item-19832"><a href="https://wrm.org.uy/bulletins/issue-242/">Bulletin 242 &#8211; Jan/Feb 2019</a></li>
	<li class="page_item page-item-19505"><a href="https://wrm.org.uy/bulletins/issue-240/">Bulletin 240 &#8211; October 2018</a></li>
	<li class="page_item page-item-19297"><a href="https://wrm.org.uy/bulletins/issue-239/">Bulletin 239 &#8211; September 2018</a></li>
	<li class="page_item page-item-18952"><a href="https://wrm.org.uy/bulletins/issue-238/">Bulletin 238 &#8211; June/July 2018</a></li>
	<li class="page_item page-item-17855"><a href="https://wrm.org.uy/bulletins/issue-237/">Bulletin issue 237 &#8211; April 2018</a></li>
	<li class="page_item page-item-17745"><a href="https://wrm.org.uy/bulletins/issue-28/">Bulletin Issue 28 – November 1999</a></li>
	<li class="page_item page-item-17686"><a href="https://wrm.org.uy/bulletins/issue-29/">Bulletin Issue 29 – December 1999</a></li>
	<li class="page_item page-item-17174"><a href="https://wrm.org.uy/bulletins/issue-41/">Bulletin Issue 41 – December 2000</a></li>
	<li class="page_item page-item-18687"><a href="https://wrm.org.uy/bulletins/issue-7/">Bulletin Issue 7 – December 1997</a></li>
	<li class="page_item page-item-18729"><a href="https://wrm.org.uy/bulletins/issue-6/">Bulletin Issue 6 – November 1997</a></li>
	<li class="page_item page-item-18880"><a href="https://wrm.org.uy/bulletins/issue-1/">Bulletin Issue 1 – May 1997</a></li>
	<li class="page_item page-item-18858"><a href="https://wrm.org.uy/bulletins/issue-2/">Bulletin Issue 2 – July 1997</a></li>
	<li class="page_item page-item-18827"><a href="https://wrm.org.uy/bulletins/issue-3/">Bulletin Issue 3 – August 1997</a></li>
	<li class="page_item page-item-18794"><a href="https://wrm.org.uy/bulletins/issue-4/">Bulletin Issue 4 – September 1997</a></li>
	<li class="page_item page-item-18766"><a href="https://wrm.org.uy/bulletins/issue-5/">Bulletin Issue 5 – October 1997</a></li>
	<li class="page_item page-item-18651"><a href="https://wrm.org.uy/bulletins/issue-8/">Bulletin Issue 8 – January 1998</a></li>
	<li class="page_item page-item-18623"><a href="https://wrm.org.uy/bulletins/issue-9/">Bulletin Issue 9 – February 1998</a></li>
	<li class="page_item page-item-18582"><a href="https://wrm.org.uy/bulletins/issue-10/">Bulletin Issue 10 – March 1998</a></li>
	<li class="page_item page-item-18546"><a href="https://wrm.org.uy/bulletins/issue-11/">Bulletin Issue 11 – April 1998</a></li>
	<li class="page_item page-item-18507"><a href="https://wrm.org.uy/bulletins/issue-12/">Bulletin Issue 12 – May 1998</a></li>
	<li class="page_item page-item-18483"><a href="https://wrm.org.uy/bulletins/issue-13/">Bulletin Issue 13 – July 1998</a></li>
	<li class="page_item page-item-18443"><a href="https://wrm.org.uy/bulletins/issue-14/">Bulletin Issue 14 – August 1998</a></li>
	<li class="page_item page-item-15946"><a href="https://wrm.org.uy/bulletins/issue-236/">Bulletin issue 236 &#8211; March 2018</a></li>
	<li class="page_item page-item-18384"><a href="https://wrm.org.uy/bulletins/issue-15/">Bulletin Issue 15 – September 1998</a></li>
	<li class="page_item page-item-18364"><a href="https://wrm.org.uy/bulletins/issue-16/">Bulletin Issue 16 – October 1998</a></li>
	<li class="page_item page-item-18325"><a href="https://wrm.org.uy/bulletins/issue-17/">Bulletin Issue 17 – November 1998</a></li>
	<li class="page_item page-item-18274"><a href="https://wrm.org.uy/bulletins/issue-18/">Bulletin Issue 18 – December 1998</a></li>
	<li class="page_item page-item-18208"><a href="https://wrm.org.uy/bulletins/issue-21/">Bulletin Issue 21– March 1999</a></li>
	<li class="page_item page-item-18201"><a href="https://wrm.org.uy/bulletins/issue-19/">Bulletin Issue 19 – January 1999</a></li>
	<li class="page_item page-item-18155"><a href="https://wrm.org.uy/bulletins/issue-20/">Bulletin Issue 20 – February 1999</a></li>
	<li class="page_item page-item-18096"><a href="https://wrm.org.uy/bulletins/issue-22/">Bulletin Issue 22 – April 1999</a></li>
	<li class="page_item page-item-17995"><a href="https://wrm.org.uy/bulletins/issue-23/">Bulletin Issue 23 – May 1999</a></li>
	<li class="page_item page-item-18036"><a href="https://wrm.org.uy/bulletins/issue-24/">Bulletin Issue 24 – June 1999</a></li>
	<li class="page_item page-item-17949"><a href="https://wrm.org.uy/bulletins/issue-25/">Bulletin Issue 25 – July 1999</a></li>
	<li class="page_item page-item-17902"><a href="https://wrm.org.uy/bulletins/issue-26/">Bulletin Issue 26 – August 1999</a></li>
	<li class="page_item page-item-17801"><a href="https://wrm.org.uy/bulletins/issue-27/">Bulletin Issue 27 – September/October 1999</a></li>
	<li class="page_item page-item-15646"><a href="https://wrm.org.uy/bulletins/issue-235/">Bulletin Issue 235 – January 2018</a></li>
	<li class="page_item page-item-17636"><a href="https://wrm.org.uy/bulletins/issue-30/">Bulletin Issue 30 – January 2000</a></li>
	<li class="page_item page-item-17615"><a href="https://wrm.org.uy/bulletins/issue-31/">Bulletin Issue 31 – February 2000</a></li>
	<li class="page_item page-item-17574"><a href="https://wrm.org.uy/bulletins/issue-32/">Bulletin Issue 32 – March 2000</a></li>
	<li class="page_item page-item-17532"><a href="https://wrm.org.uy/bulletins/issue-33/">Bulletin Issue 33 – April 2000</a></li>
	<li class="page_item page-item-17493"><a href="https://wrm.org.uy/bulletins/issue-34/">Bulletin Issue 34 – May 2000</a></li>
	<li class="page_item page-item-17440"><a href="https://wrm.org.uy/bulletins/issue-35/">Bulletin Issue 35 – June 2000</a></li>
	<li class="page_item page-item-17391"><a href="https://wrm.org.uy/bulletins/issue-36/">Bulletin Issue 36 – July 2000</a></li>
	<li class="page_item page-item-17362"><a href="https://wrm.org.uy/bulletins/issue-37/">Bulletin Issue 37 – August 2000</a></li>
	<li class="page_item page-item-17308"><a href="https://wrm.org.uy/bulletins/issue-38/">Bulletin Issue 38 – September 2000</a></li>
	<li class="page_item page-item-17266"><a href="https://wrm.org.uy/bulletins/issue-39/">Bulletin Issue 39 – Octuber 2000</a></li>
	<li class="page_item page-item-17221"><a href="https://wrm.org.uy/bulletins/issue-40/">Bulletin Issue 40 – November 2000</a></li>
	<li class="page_item page-item-17141"><a href="https://wrm.org.uy/bulletins/issue-42/">Bulletin Issue 42 – January 2001</a></li>
	<li class="page_item page-item-17100"><a href="https://wrm.org.uy/bulletins/issue-43/">Bulletin Issue 43 – February 2001</a></li>
	<li class="page_item page-item-17059"><a href="https://wrm.org.uy/bulletins/issue-44/">Bulletin Issue 44 – March 2001</a></li>
	<li class="page_item page-item-17023"><a href="https://wrm.org.uy/bulletins/issue-45/">Bulletin Issue 45 – April 2001</a></li>
	<li class="page_item page-item-16980"><a href="https://wrm.org.uy/bulletins/issue-46/">Bulletin Issue 46 – May 2001</a></li>
	<li class="page_item page-item-16937"><a href="https://wrm.org.uy/bulletins/issue-47/">Bulletin Issue 47 – June 2001</a></li>
	<li class="page_item page-item-16887"><a href="https://wrm.org.uy/bulletins/issue-48/">Bulletin Issue 48 – July 2001</a></li>
	<li class="page_item page-item-16839"><a href="https://wrm.org.uy/bulletins/issue-49/">Bulletin Issue 49 – August 2001</a></li>
	<li class="page_item page-item-16793"><a href="https://wrm.org.uy/bulletins/issue-50/">Bulletin Issue 50 – September 2001</a></li>
	<li class="page_item page-item-16648"><a href="https://wrm.org.uy/bulletins/issue-51/">Bulletin Issue 51 – October 2001</a></li>
	<li class="page_item page-item-16605"><a href="https://wrm.org.uy/bulletins/issue-52/">Bulletin Issue 52 – November 2001</a></li>
	<li class="page_item page-item-16504"><a href="https://wrm.org.uy/bulletins/issue-53/">Bulletin Issue 53 – December 2001</a></li>
	<li class="page_item page-item-16464"><a href="https://wrm.org.uy/bulletins/issue-54/">Bulletin Issue 54 – January 2002</a></li>
	<li class="page_item page-item-16423"><a href="https://wrm.org.uy/bulletins/issue-55/">Bulletin Issue 55 – February 2002</a></li>
	<li class="page_item page-item-16376"><a href="https://wrm.org.uy/bulletins/issue-56/">Bulletin Issue 56 – March 2002</a></li>
	<li class="page_item page-item-16290"><a href="https://wrm.org.uy/bulletins/issue-58/">Bulletin Issue 58 – May 2002</a></li>
	<li class="page_item page-item-16334"><a href="https://wrm.org.uy/bulletins/issue-57/">Bulletin Issue 57 – April 2002</a></li>
	<li class="page_item page-item-16254"><a href="https://wrm.org.uy/bulletins/issue-59/">Bulletin Issue 59 – June 2002</a></li>
	<li class="page_item page-item-16208"><a href="https://wrm.org.uy/bulletins/issue-60/">Bulletin Issue 60 – July 2002</a></li>
	<li class="page_item page-item-16182"><a href="https://wrm.org.uy/bulletins/issue-61/">Bulletin Issue 61 – August 2002</a></li>
	<li class="page_item page-item-16051"><a href="https://wrm.org.uy/bulletins/issue-62/">Bulletin Issue 62 – September 2002</a></li>
	<li class="page_item page-item-15998"><a href="https://wrm.org.uy/bulletins/issue-63/">Bulletin Issue 63 – October 2002</a></li>
	<li class="page_item page-item-15449"><a href="https://wrm.org.uy/bulletins/issue-234/">Bulletin Issue 234 – November 2017</a></li>
	<li class="page_item page-item-15356"><a href="https://wrm.org.uy/bulletins/issue-64/">Bulletin Issue 64 &#8211; November 2002</a></li>
	<li class="page_item page-item-15351"><a href="https://wrm.org.uy/bulletins/issue-66-2/">Bulletin Issue 66 &#8211; January 2003</a></li>
	<li class="page_item page-item-15151"><a href="https://wrm.org.uy/bulletins/issue-65/">Issue Number 65 – December 2002</a></li>
	<li class="page_item page-item-13977"><a href="https://wrm.org.uy/bulletins/issue-231/">Bulletin Issue 231 – June 2017</a></li>
	<li class="page_item page-item-14708"><a href="https://wrm.org.uy/bulletins/issue-232/">Bulletin Issue 232 – July/August 2017</a></li>
	<li class="page_item page-item-11926"><a href="https://wrm.org.uy/bulletins/issue-229/">Bulletin Issue 229 – February/March 2017 (Also available in Thai, Bahasa, Burmese and Khmer)</a></li>
	<li class="page_item page-item-14659"><a href="https://wrm.org.uy/bulletins/issue-67/">Bulletin Issue 67 &#8211; February 2003</a></li>
	<li class="page_item page-item-14600"><a href="https://wrm.org.uy/bulletins/issue-68/">Bulletin Issue 68 &#8211; March 2003</a></li>
	<li class="page_item page-item-14548"><a href="https://wrm.org.uy/bulletins/issue-69/">Bulletin Issue 69 &#8211; April 2003</a></li>
	<li class="page_item page-item-14505"><a href="https://wrm.org.uy/bulletins/issue-70/">Bulletin Issue 70 &#8211; May 2003</a></li>
	<li class="page_item page-item-14454"><a href="https://wrm.org.uy/bulletins/issue-71/">Bulletín Issue 71 &#8211; June 2003</a></li>
	<li class="page_item page-item-14409"><a href="https://wrm.org.uy/bulletins/issue-72/">Bulletin Issue 72 &#8211; July 2003</a></li>
	<li class="page_item page-item-14280"><a href="https://wrm.org.uy/bulletins/issue-74/">Bulletin Issue 74 &#8211; September 2003</a></li>
	<li class="page_item page-item-14241"><a href="https://wrm.org.uy/bulletins/issue-73/">Bulletin Issue 73 &#8211; August 2003</a></li>
	<li class="page_item page-item-14203"><a href="https://wrm.org.uy/bulletins/issue-75/">Bulletin Issue 75 &#8211; October 2003</a></li>
	<li class="page_item page-item-14178"><a href="https://wrm.org.uy/bulletins/issue-76/">Bulletin Issue 76 &#8211; November 2003</a></li>
	<li class="page_item page-item-14144"><a href="https://wrm.org.uy/bulletins/issue-77/">Bulletin Issue 77 &#8211; December 2003</a></li>
	<li class="page_item page-item-14129"><a href="https://wrm.org.uy/bulletins/issue-78/">Bulletin Issue 78 &#8211; January 2004</a></li>
	<li class="page_item page-item-14092"><a href="https://wrm.org.uy/bulletins/issue-79/">Bulletin Issue 79 &#8211; February 2004</a></li>
	<li class="page_item page-item-14049"><a href="https://wrm.org.uy/bulletins/issue-80/">Bulletin Issue 80 &#8211; March 2004</a></li>
	<li class="page_item page-item-12397"><a href="https://wrm.org.uy/bulletins/issue-230/">Bulletin Issue 230 &#8211; April / May 2017</a></li>
	<li class="page_item page-item-13938"><a href="https://wrm.org.uy/bulletins/issue-81/">Bulletin Issue 81 &#8211; April 2004</a></li>
	<li class="page_item page-item-13900"><a href="https://wrm.org.uy/bulletins/issue-82/">Bulletin Issue 82 &#8211; May 2004</a></li>
	<li class="page_item page-item-13857"><a href="https://wrm.org.uy/bulletins/issue-83/">Bulletin Issue 83 &#8211; June 2004</a></li>
	<li class="page_item page-item-13814"><a href="https://wrm.org.uy/bulletins/issue-84/">Bulletin Issue 84 &#8211; July 2004</a></li>
	<li class="page_item page-item-13779"><a href="https://wrm.org.uy/bulletins/issue-85/">Bulletin Issue 85 &#8211; August 2004</a></li>
	<li class="page_item page-item-13745"><a href="https://wrm.org.uy/bulletins/issue-86/">Bulletin Issue 86 &#8211; September 2004</a></li>
	<li class="page_item page-item-13711"><a href="https://wrm.org.uy/bulletins/issue-87/">Bulletin Issue 87 &#8211; October 2004</a></li>
	<li class="page_item page-item-13683"><a href="https://wrm.org.uy/bulletins/issue-88/">Bulletin Issue 88 &#8211; November 2004</a></li>
	<li class="page_item page-item-13654"><a href="https://wrm.org.uy/bulletins/ssue-89/">Bulletin Issue 89 &#8211; December 2004</a></li>
	<li class="page_item page-item-13623"><a href="https://wrm.org.uy/bulletins/issue-90/">Bulletin Issue 90 &#8211; January 2005</a></li>
	<li class="page_item page-item-13603"><a href="https://wrm.org.uy/bulletins/issue-91/">Bulletin Issue 91 &#8211; February 2005</a></li>
	<li class="page_item page-item-13570"><a href="https://wrm.org.uy/bulletins/issue-92/">Bulletin Issue 92 &#8211; March 2005</a></li>
	<li class="page_item page-item-13532"><a href="https://wrm.org.uy/bulletins/issue-93/">Bulletin Issue 93 &#8211; April 2005</a></li>
	<li class="page_item page-item-13500"><a href="https://wrm.org.uy/bulletins/issue-94/">Bulletin Issue 94 &#8211; May 2005</a></li>
	<li class="page_item page-item-13461"><a href="https://wrm.org.uy/bulletins/issue-95/">Bulletin Issue 95 &#8211; June 2005</a></li>
	<li class="page_item page-item-13424"><a href="https://wrm.org.uy/bulletins/issue-96/">Bulletin Issue 96 &#8211; July 2005</a></li>
	<li class="page_item page-item-13387"><a href="https://wrm.org.uy/bulletins/issue-97/">Bulletin Issue 97 &#8211; August 2005</a></li>
	<li class="page_item page-item-13362"><a href="https://wrm.org.uy/bulletins/issue-98/">Bulletin Issue 98 &#8211; September 2005</a></li>
	<li class="page_item page-item-13324"><a href="https://wrm.org.uy/bulletins/issue-99/">Bulletin Issue 99 &#8211; October 2005</a></li>
	<li class="page_item page-item-13287"><a href="https://wrm.org.uy/bulletins/issue-100/">Bulletin Issue 100 &#8211; November 2005</a></li>
	<li class="page_item page-item-13258"><a href="https://wrm.org.uy/bulletins/issue-101/">Bulletin Issue 101 &#8211; December 2005</a></li>
	<li class="page_item page-item-13220"><a href="https://wrm.org.uy/bulletins/issue-102/">Bulletin Issue 102 &#8211; January 2006</a></li>
	<li class="page_item page-item-13189"><a href="https://wrm.org.uy/bulletins/issue-103/">Bulletin Issue 103 &#8211; February 2006</a></li>
	<li class="page_item page-item-13149"><a href="https://wrm.org.uy/bulletins/issue-104/">Bulletin Issue 104 &#8211; March 2006</a></li>
	<li class="page_item page-item-13116"><a href="https://wrm.org.uy/bulletins/issue-105/">Bulletin Issue 105 &#8211; April 2006</a></li>
	<li class="page_item page-item-13080"><a href="https://wrm.org.uy/bulletins/issue-106/">Bulletin Issue 106 &#8211; May 2006</a></li>
	<li class="page_item page-item-13040"><a href="https://wrm.org.uy/bulletins/issue-107/">Bulletin Issue 107 &#8211; June 2006</a></li>
	<li class="page_item page-item-13000"><a href="https://wrm.org.uy/bulletins/issue-108/">Bulletin Issue 108 &#8211; July 2006</a></li>
	<li class="page_item page-item-12971"><a href="https://wrm.org.uy/bulletins/issue-109/">Bulletin Issue 109 &#8211; August 2006</a></li>
	<li class="page_item page-item-12905"><a href="https://wrm.org.uy/bulletins/issue-110/">Bulletin Issue 110 &#8211; September 2006</a></li>
	<li class="page_item page-item-12873"><a href="https://wrm.org.uy/bulletins/issue-111/">Bulletin Issue 111 &#8211; October 2006</a></li>
	<li class="page_item page-item-12843"><a href="https://wrm.org.uy/bulletins/issue-112/">Bulletin Issue 112 &#8211; November 2006</a></li>
	<li class="page_item page-item-12808"><a href="https://wrm.org.uy/bulletins/issue-113/">Bulletin Issue 113 &#8211; December 2006</a></li>
	<li class="page_item page-item-12792"><a href="https://wrm.org.uy/bulletins/issue-114/">Bulletin Issue 114 &#8211; January 2007</a></li>
	<li class="page_item page-item-12734"><a href="https://wrm.org.uy/bulletins/issue-115/">Bulletin Issue 115 &#8211; February 2007</a></li>
	<li class="page_item page-item-12700"><a href="https://wrm.org.uy/bulletins/issue-116/">Bulletin Issue 116 &#8211; March 2007</a></li>
	<li class="page_item page-item-12678"><a href="https://wrm.org.uy/bulletins/issue-117/">Bulletin Issue 117 &#8211; April 2007</a></li>
	<li class="page_item page-item-12641"><a href="https://wrm.org.uy/bulletins/issue-118/">Bulletin Issue 118 – May 2007</a></li>
	<li class="page_item page-item-12603"><a href="https://wrm.org.uy/bulletins/issue-119/">Bulletin Issue 119 – June 2007</a></li>
	<li class="page_item page-item-12573"><a href="https://wrm.org.uy/bulletins/issue-120/">Bulletin Issue 120 &#8211; July 2007</a></li>
	<li class="page_item page-item-12538"><a href="https://wrm.org.uy/bulletins/issue-121/">Bulletin Issue 121 &#8211; August 2007</a></li>
	<li class="page_item page-item-12514"><a href="https://wrm.org.uy/bulletins/issue-122/">Bulletin Issue 122 &#8211; September 2007</a></li>
	<li class="page_item page-item-12390"><a href="https://wrm.org.uy/bulletins/issue-123/">Bulletin Issue 123 &#8211; October 2007</a></li>
	<li class="page_item page-item-12359"><a href="https://wrm.org.uy/bulletins/issue-124/">Bulletin Issue 124 &#8211; November 2007</a></li>
	<li class="page_item page-item-12324"><a href="https://wrm.org.uy/bulletins/issue-125/">Bulletin Issue 125 &#8211; December 2007</a></li>
	<li class="page_item page-item-12286"><a href="https://wrm.org.uy/bulletins/issue-126/">Bulletin Issue 126 &#8211; January 2008</a></li>
	<li class="page_item page-item-12256"><a href="https://wrm.org.uy/bulletins/issue-127/">Bulletin Issue 127 – February 2008</a></li>
	<li class="page_item page-item-12227"><a href="https://wrm.org.uy/bulletins/issue-128/">Bulletin Issue 128 – March 2008</a></li>
	<li class="page_item page-item-12197"><a href="https://wrm.org.uy/bulletins/issue-129/">Bulletin Issue 129 &#8211; April 2008</a></li>
	<li class="page_item page-item-12153"><a href="https://wrm.org.uy/bulletins/issue-130/">Bulletin Issue 130 – May 2008</a></li>
	<li class="page_item page-item-12112"><a href="https://wrm.org.uy/bulletins/issue-131/">Bulletin Issue 131 &#8211; June 2008</a></li>
	<li class="page_item page-item-12079"><a href="https://wrm.org.uy/bulletins/issue-132/">Bulletin Issue 132 &#8211; July 2008</a></li>
	<li class="page_item page-item-11754"><a href="https://wrm.org.uy/bulletins/issue-228/">Bulletin Issue 228 – January 2017</a></li>
	<li class="page_item page-item-11647"><a href="https://wrm.org.uy/bulletins/issue-227/">Bulletin Issue 227 – November/December 2016</a></li>
	<li class="page_item page-item-11381"><a href="https://wrm.org.uy/bulletins/issue-226/">Bulletin Issue 226 – September/October 2016</a></li>
	<li class="page_item page-item-11558"><a href="https://wrm.org.uy/bulletins/issue-133/">Issue 133 – August 2008</a></li>
	<li class="page_item page-item-11513"><a href="https://wrm.org.uy/bulletins/issue-134/">Issue 134 &#8211; September 2008</a></li>
	<li class="page_item page-item-11453"><a href="https://wrm.org.uy/bulletins/issue-136/">Issue 136 – November 2008</a></li>
	<li class="page_item page-item-11489"><a href="https://wrm.org.uy/bulletins/issue-135/">Issue 135 – October 2008</a></li>
	<li class="page_item page-item-11340"><a href="https://wrm.org.uy/bulletins/issue-137/">Issue 137 &#8211; December 2008</a></li>
	<li class="page_item page-item-11166"><a href="https://wrm.org.uy/bulletins/issue-225/">Bulletin Issue 225 – July/August 2016</a></li>
	<li class="page_item page-item-11085"><a href="https://wrm.org.uy/bulletins/issue-224/">Bulletin Issue 224 &#8211; May/June 2016</a></li>
	<li class="page_item page-item-10865"><a href="https://wrm.org.uy/bulletins/issue-223/">Bulletin Issue 223 – April 2016</a></li>
	<li class="page_item page-item-10666"><a href="https://wrm.org.uy/bulletins/issue-222/">Bulletin Issue 222 – March 2016</a></li>
	<li class="page_item page-item-10518"><a href="https://wrm.org.uy/bulletins/issue-221/">Bulletin Issue 221 – January | February 2016</a></li>
	<li class="page_item page-item-10456"><a href="https://wrm.org.uy/bulletins/issue-220/">Bulletin Issue 220 – November 2015</a></li>
	<li class="page_item page-item-10327"><a href="https://wrm.org.uy/bulletins/issue-219/">Bulletin Issue 219 – October 2015</a></li>
	<li class="page_item page-item-10215"><a href="https://wrm.org.uy/bulletins/issue-218/">Bulletin Issue 218 – September 2015</a></li>
	<li class="page_item page-item-2339"><a href="https://wrm.org.uy/bulletins/issue-174/">Issue 174 – January 2012</a></li>
	<li class="page_item page-item-6077"><a href="https://wrm.org.uy/bulletins/issue-190/">Issue 190 – May 2013</a></li>
	<li class="page_item page-item-8544"><a href="https://wrm.org.uy/bulletins/issue-202/">Bulletin Issue 202 – May 2014</a></li>
	<li class="page_item page-item-6778"><a href="https://wrm.org.uy/bulletins/issue-156/">Issue 156 – July 2010</a></li>
	<li class="page_item page-item-6813"><a href="https://wrm.org.uy/bulletins/issue-157/">Issue 157 – August 2010</a></li>
	<li class="page_item page-item-6918"><a href="https://wrm.org.uy/bulletins/issue-161-december-2010/">Issue 161 – December 2010</a></li>
	<li class="page_item page-item-2637"><a href="https://wrm.org.uy/bulletins/issue-165/">Issue 165 – April 2011</a></li>
	<li class="page_item page-item-2599"><a href="https://wrm.org.uy/bulletins/issue-166/">Issue 166 – May 2011</a></li>
	<li class="page_item page-item-7272"><a href="https://wrm.org.uy/bulletins/issue-138/">Issue 138 – January 2009</a></li>
	<li class="page_item page-item-7247"><a href="https://wrm.org.uy/bulletins/issue-139/">Issue 139 – February 2009</a></li>
	<li class="page_item page-item-7193"><a href="https://wrm.org.uy/bulletins/issue-141/">Issue 141 – April 2009</a></li>
	<li class="page_item page-item-7155"><a href="https://wrm.org.uy/bulletins/issue-142/">Issue 142 – May 2009</a></li>
	<li class="page_item page-item-7123"><a href="https://wrm.org.uy/bulletins/issue-143/">Issue 143 – June 2009</a></li>
	<li class="page_item page-item-6568"><a href="https://wrm.org.uy/bulletins/issue-150/">Issue 150 – January 2010</a></li>
	<li class="page_item page-item-6601"><a href="https://wrm.org.uy/bulletins/issue-151/">Issue 151 – February 2010</a></li>
	<li class="page_item page-item-6677"><a href="https://wrm.org.uy/bulletins/issue-153/">Issue 153 – April 2010</a></li>
	<li class="page_item page-item-6745"><a href="https://wrm.org.uy/bulletins/issue-155/">Issue 155 – June 2010</a></li>
	<li class="page_item page-item-10107"><a href="https://wrm.org.uy/bulletins/issue-217/">Bulletin Issue 217 – August 2015</a></li>
	<li class="page_item page-item-10010"><a href="https://wrm.org.uy/bulletins/issue-216/">Bulletin Issue 216 – July 2015</a></li>
	<li class="page_item page-item-9911"><a href="https://wrm.org.uy/bulletins/issue-215/">Bulletin Issue 215 – June 2015</a></li>
	<li class="page_item page-item-9814"><a href="https://wrm.org.uy/bulletins/issue-214/">Bulletin Issue 214 – May 2015</a></li>
	<li class="page_item page-item-9667"><a href="https://wrm.org.uy/bulletins/issue-212/">Bulletin Issue 212 – March 2015</a></li>
	<li class="page_item page-item-9740"><a href="https://wrm.org.uy/bulletins/issue-213/">Bulletin Issue 213 – April 2015</a></li>
	<li class="page_item page-item-9550"><a href="https://wrm.org.uy/bulletins/issue-211/">Bulletin Issue 211 – February 2015</a></li>
	<li class="page_item page-item-9493"><a href="https://wrm.org.uy/bulletins/issue-210/">Bulletin Issue 210 – January 2015</a></li>
	<li class="page_item page-item-9416"><a href="https://wrm.org.uy/bulletins/issue-209/">Bulletin Issue 209 – December 2014</a></li>
	<li class="page_item page-item-2126"><a href="https://wrm.org.uy/bulletins/issue-179/">Issue 179 – June 2012</a></li>
	<li class="page_item page-item-9267"><a href="https://wrm.org.uy/bulletins/issue-208/">Bulletin Issue 208 – November 2014</a></li>
	<li class="page_item page-item-9181"><a href="https://wrm.org.uy/bulletins/issue-207/">Bulletin Issue 207 – October 2014</a></li>
	<li class="page_item page-item-9056"><a href="https://wrm.org.uy/bulletins/issue-206/">Bulletin Issue 206 – September 2014</a></li>
	<li class="page_item page-item-8785"><a href="https://wrm.org.uy/bulletins/issue-205/">Bulletin Issue 205 &#8211; August 2014</a></li>
	<li class="page_item page-item-8358"><a href="https://wrm.org.uy/bulletins/issue-200-3/">Bulletin Issue 200 – March 2014</a></li>
	<li class="page_item page-item-8691"><a href="https://wrm.org.uy/bulletins/issue-204/">Bulletin Issue 204 – July 2014</a></li>
	<li class="page_item page-item-8604"><a href="https://wrm.org.uy/bulletins/issue-203/">Bulletin Issue 203 – June 2014</a></li>
	<li class="page_item page-item-8433"><a href="https://wrm.org.uy/bulletins/issue-201/">Bulletin Issue 201 – April 2014</a></li>
	<li class="page_item page-item-8216"><a href="https://wrm.org.uy/bulletins/issue-199/">Bulletin Issue 199 – February 2014</a></li>
	<li class="page_item page-item-8100"><a href="https://wrm.org.uy/bulletins/issue-198/">Bulletin Issue 198 – January 2014</a></li>
	<li class="page_item page-item-1179"><a href="https://wrm.org.uy/bulletins/issue-185/">Issue 185 &#8211; December 2012</a></li>
	<li class="page_item page-item-7982"><a href="https://wrm.org.uy/bulletins/issue-197/">Bulletin Issue 197 – December 2013</a></li>
	<li class="page_item page-item-7912"><a href="https://wrm.org.uy/bulletins/issue-196/">Bulletin Issue 196 – November 2013</a></li>
	<li class="page_item page-item-7721"><a href="https://wrm.org.uy/bulletins/issue-195/">Bulletin Issue 195 – October 2013</a></li>
	<li class="page_item page-item-7227"><a href="https://wrm.org.uy/bulletins/issue-140/">Issue 140 – March 2009</a></li>
	<li class="page_item page-item-7094"><a href="https://wrm.org.uy/bulletins/issue-144/">Issue 144 – July 2009</a></li>
	<li class="page_item page-item-7064"><a href="https://wrm.org.uy/bulletins/issue-145/">Issue 145 – August 2009</a></li>
	<li class="page_item page-item-7025"><a href="https://wrm.org.uy/bulletins/issue-146/">Issue 146 – September 2009</a></li>
	<li class="page_item page-item-7005"><a href="https://wrm.org.uy/bulletins/issue-147/">Issue 147 – October 2009</a></li>
	<li class="page_item page-item-6974"><a href="https://wrm.org.uy/bulletins/issue-148/">Issue 148 – November 2009</a></li>
	<li class="page_item page-item-6944"><a href="https://wrm.org.uy/bulletins/issue-149/">Issue 149 – December 2009</a></li>
	<li class="page_item page-item-6631"><a href="https://wrm.org.uy/bulletins/issue-152/">Issue 152 – March 2010</a></li>
	<li class="page_item page-item-623"><a href="https://wrm.org.uy/bulletins/issue-184/">Issue 184 &#8211; November 2012</a></li>
	<li class="page_item page-item-1582"><a href="https://wrm.org.uy/bulletins/issue-183/">Issue 183 &#8211; October 2012</a></li>
	<li class="page_item page-item-2085"><a href="https://wrm.org.uy/bulletins/issue-182/">Issue 182 – September 2012</a></li>
	<li class="page_item page-item-2044"><a href="https://wrm.org.uy/bulletins/issue-181/">Issue 181 – August 2012</a></li>
	<li class="page_item page-item-2677"><a href="https://wrm.org.uy/bulletins/issue-164/">Issue 164 – March 2011</a></li>
	<li class="page_item page-item-2698"><a href="https://wrm.org.uy/bulletins/issue-163/">Issue 163 – February 2011</a></li>
	<li class="page_item page-item-2734"><a href="https://wrm.org.uy/bulletins/issue-162/">Issue 162 – January 2011</a></li>
	<li class="page_item page-item-6909"><a href="https://wrm.org.uy/bulletins/issue-160/">Issue 160 – November 2010</a></li>
	<li class="page_item page-item-6842"><a href="https://wrm.org.uy/bulletins/issue-158/">Issue 158 – September 2010</a></li>
	<li class="page_item page-item-6714"><a href="https://wrm.org.uy/bulletins/issue-154/">Issue 154 – May 2010</a></li>
	<li class="page_item page-item-6869"><a href="https://wrm.org.uy/bulletins/issue-159-october-2010/">Issue 159 – October 2010</a></li>
	<li class="page_item page-item-2555"><a href="https://wrm.org.uy/bulletins/issue-167/">Issue 167 – June 2011</a></li>
	<li class="page_item page-item-2527"><a href="https://wrm.org.uy/bulletins/issue-168/">Issue 168 – July 2011</a></li>
	<li class="page_item page-item-2507"><a href="https://wrm.org.uy/bulletins/issue-169/">Issue 169 – August 2011</a></li>
	<li class="page_item page-item-2480"><a href="https://wrm.org.uy/bulletins/issue-170/">Issue 170 – September 2011</a></li>
	<li class="page_item page-item-2444"><a href="https://wrm.org.uy/bulletins/issue-171/">Issue 171 – October 2011</a></li>
	<li class="page_item page-item-2412"><a href="https://wrm.org.uy/bulletins/issue-172/">Issue 172 – November 2011</a></li>
	<li class="page_item page-item-2249"><a href="https://wrm.org.uy/bulletins/issue-175/">Issue 175 – February 2012</a></li>
	<li class="page_item page-item-2383"><a href="https://wrm.org.uy/bulletins/issue-173/">Issue 173– December 2011</a></li>
	<li class="page_item page-item-2306"><a href="https://wrm.org.uy/bulletins/issue-176/">Issue 176 &#8211; March 2012</a></li>
	<li class="page_item page-item-2275"><a href="https://wrm.org.uy/bulletins/issue-177/">Issue 177 – April 2012</a></li>
	<li class="page_item page-item-2170"><a href="https://wrm.org.uy/bulletins/issue-178/">Issue 178 – May 2012</a></li>
	<li class="page_item page-item-1673"><a href="https://wrm.org.uy/bulletins/issue-180/">Issue 180 – July 2012</a></li>
	<li class="page_item page-item-4150"><a href="https://wrm.org.uy/bulletins/issue-186/">Issue 186 – January 2013</a></li>
	<li class="page_item page-item-4083"><a href="https://wrm.org.uy/bulletins/issue-187/">Issue 187 – February 2013</a></li>
	<li class="page_item page-item-4027"><a href="https://wrm.org.uy/bulletins/issue-188/">Issue 188 &#8211; March 2013</a></li>
	<li class="page_item page-item-6184"><a href="https://wrm.org.uy/bulletins/issue-191/">Issue 191 – June 2013</a></li>
	<li class="page_item page-item-5995"><a href="https://wrm.org.uy/bulletins/issue-189/">Issue 189 &#8211; April 2013</a></li>
	<li class="page_item page-item-7305"><a href="https://wrm.org.uy/bulletins/issue-193/">Bulletin Issue 193 – August 2013</a></li>
	<li class="page_item page-item-7553"><a href="https://wrm.org.uy/bulletins/issue-194/">Bulletin Issue 194 &#8211; September 2013</a></li>
	<li class="page_item page-item-6308"><a href="https://wrm.org.uy/bulletins/issue-192/">Bulletin Issue 192 – July 2013</a></li>
</ul>
</li>
<li class="page_item page-item-1720"><a href="https://wrm.org.uy/contact/">Contact</a></li>
<li class="page_item page-item-1135"><a href="https://wrm.org.uy/links/">Links</a></li>
<li class="page_item page-item-25 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/">Browse by Country</a>
<ul class='children'>
	<li class="page_item page-item-321 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/africa/">Africa</a>
	<ul class='children'>
		<li class="page_item page-item-1376"><a href="https://wrm.org.uy/browse-by-country/africa/burundi/">Burundi</a></li>
		<li class="page_item page-item-415"><a href="https://wrm.org.uy/browse-by-country/africa/zambia/">Zambia</a></li>
		<li class="page_item page-item-416"><a href="https://wrm.org.uy/browse-by-country/africa/zimbabwe/">Zimbabwe</a></li>
		<li class="page_item page-item-384"><a href="https://wrm.org.uy/browse-by-country/africa/angola/">Angola</a></li>
		<li class="page_item page-item-385"><a href="https://wrm.org.uy/browse-by-country/africa/benin/">Benin</a></li>
		<li class="page_item page-item-386"><a href="https://wrm.org.uy/browse-by-country/africa/cameroon/">Cameroon</a></li>
		<li class="page_item page-item-387"><a href="https://wrm.org.uy/browse-by-country/africa/central-african-republic/">Central African Republic</a></li>
		<li class="page_item page-item-388"><a href="https://wrm.org.uy/browse-by-country/africa/chad/">Chad</a></li>
		<li class="page_item page-item-389"><a href="https://wrm.org.uy/browse-by-country/africa/congo-dr/">Congo DR</a></li>
		<li class="page_item page-item-390"><a href="https://wrm.org.uy/browse-by-country/africa/congo-r/">Congo R</a></li>
		<li class="page_item page-item-391"><a href="https://wrm.org.uy/browse-by-country/africa/cote-d-ivoire/">Cote d&#8217;Ivoire</a></li>
		<li class="page_item page-item-392"><a href="https://wrm.org.uy/browse-by-country/africa/equatorial-guinea/">Equatorial Guinea</a></li>
		<li class="page_item page-item-393"><a href="https://wrm.org.uy/browse-by-country/africa/eritrea/">Eritrea</a></li>
		<li class="page_item page-item-394"><a href="https://wrm.org.uy/browse-by-country/africa/ethiopia/">Ethiopia</a></li>
		<li class="page_item page-item-395"><a href="https://wrm.org.uy/browse-by-country/africa/gabon/">Gabon</a></li>
		<li class="page_item page-item-396"><a href="https://wrm.org.uy/browse-by-country/africa/gambia/">Gambia</a></li>
		<li class="page_item page-item-397"><a href="https://wrm.org.uy/browse-by-country/africa/ghana/">Ghana</a></li>
		<li class="page_item page-item-398"><a href="https://wrm.org.uy/browse-by-country/africa/kenya/">Kenya</a></li>
		<li class="page_item page-item-399"><a href="https://wrm.org.uy/browse-by-country/africa/liberia/">Liberia</a></li>
		<li class="page_item page-item-400"><a href="https://wrm.org.uy/browse-by-country/africa/madagascar/">Madagascar</a></li>
		<li class="page_item page-item-401"><a href="https://wrm.org.uy/browse-by-country/africa/malawi/">Malawi</a></li>
		<li class="page_item page-item-402"><a href="https://wrm.org.uy/browse-by-country/africa/mali/">Mali</a></li>
		<li class="page_item page-item-403"><a href="https://wrm.org.uy/browse-by-country/africa/mozambique/">Mozambique</a></li>
		<li class="page_item page-item-404"><a href="https://wrm.org.uy/browse-by-country/africa/namibia/">Namibia</a></li>
		<li class="page_item page-item-405"><a href="https://wrm.org.uy/browse-by-country/africa/nigeria/">Nigeria</a></li>
		<li class="page_item page-item-406"><a href="https://wrm.org.uy/browse-by-country/africa/rwanda/">Rwanda</a></li>
		<li class="page_item page-item-407"><a href="https://wrm.org.uy/browse-by-country/africa/sao-tome-and-principe/">Sao Tome and Principe</a></li>
		<li class="page_item page-item-408"><a href="https://wrm.org.uy/browse-by-country/africa/senegal/">Senegal</a></li>
		<li class="page_item page-item-409"><a href="https://wrm.org.uy/browse-by-country/africa/sierra-leone/">Sierra Leone</a></li>
		<li class="page_item page-item-410"><a href="https://wrm.org.uy/browse-by-country/africa/south-africa/">South Africa</a></li>
		<li class="page_item page-item-411"><a href="https://wrm.org.uy/browse-by-country/africa/swaziland/">Swaziland</a></li>
		<li class="page_item page-item-412"><a href="https://wrm.org.uy/browse-by-country/africa/tanzania/">Tanzania</a></li>
		<li class="page_item page-item-413"><a href="https://wrm.org.uy/browse-by-country/africa/togo/">Togo</a></li>
		<li class="page_item page-item-414"><a href="https://wrm.org.uy/browse-by-country/africa/uganda/">Uganda</a></li>
	</ul>
</li>
	<li class="page_item page-item-325 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/oceania/">Oceania</a>
	<ul class='children'>
		<li class="page_item page-item-482"><a href="https://wrm.org.uy/browse-by-country/oceania/tonga/">Tonga</a></li>
		<li class="page_item page-item-475"><a href="https://wrm.org.uy/browse-by-country/oceania/aotearoa-new-zealand/">Aotearoa  / New Zealand</a></li>
		<li class="page_item page-item-476"><a href="https://wrm.org.uy/browse-by-country/oceania/australia/">Australia</a></li>
		<li class="page_item page-item-477"><a href="https://wrm.org.uy/browse-by-country/oceania/fiji/">Fiji</a></li>
		<li class="page_item page-item-478"><a href="https://wrm.org.uy/browse-by-country/oceania/hawaii/">Hawaii</a></li>
		<li class="page_item page-item-479"><a href="https://wrm.org.uy/browse-by-country/oceania/papua-new-guinea/">Papua New Guinea</a></li>
		<li class="page_item page-item-480"><a href="https://wrm.org.uy/browse-by-country/oceania/samoa/">Samoa</a></li>
		<li class="page_item page-item-481"><a href="https://wrm.org.uy/browse-by-country/oceania/solomon-islands/">Solomon Islands</a></li>
	</ul>
</li>
	<li class="page_item page-item-324 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/europe/">Europe</a>
	<ul class='children'>
		<li class="page_item page-item-7619"><a href="https://wrm.org.uy/browse-by-country/europe/united-kingdom/">United Kingdom</a></li>
		<li class="page_item page-item-474"><a href="https://wrm.org.uy/browse-by-country/europe/the-netherlands/">The Netherlands</a></li>
		<li class="page_item page-item-473"><a href="https://wrm.org.uy/browse-by-country/europe/sweden/">Sweden</a></li>
		<li class="page_item page-item-19110"><a href="https://wrm.org.uy/browse-by-country/europe/portugal-2/">Portugal</a></li>
		<li class="page_item page-item-471"><a href="https://wrm.org.uy/browse-by-country/europe/norway/">Norway</a></li>
		<li class="page_item page-item-470"><a href="https://wrm.org.uy/browse-by-country/europe/iceland/">Iceland</a></li>
		<li class="page_item page-item-469"><a href="https://wrm.org.uy/browse-by-country/europe/germany/">Germany</a></li>
		<li class="page_item page-item-7617"><a href="https://wrm.org.uy/browse-by-country/europe/france/">France</a></li>
		<li class="page_item page-item-468"><a href="https://wrm.org.uy/browse-by-country/europe/finland/">Finland</a></li>
		<li class="page_item page-item-7616"><a href="https://wrm.org.uy/browse-by-country/europe/denmark/">Denmark</a></li>
		<li class="page_item page-item-467"><a href="https://wrm.org.uy/browse-by-country/europe/belgium/">Belgium</a></li>
		<li class="page_item page-item-7618"><a href="https://wrm.org.uy/browse-by-country/europe/russia/">Russia</a></li>
		<li class="page_item page-item-7615"><a href="https://wrm.org.uy/browse-by-country/europe/ireland/">Ireland</a></li>
		<li class="page_item page-item-472"><a href="https://wrm.org.uy/browse-by-country/europe/spain/">Spain</a></li>
	</ul>
</li>
	<li class="page_item page-item-323 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/asia/">Asia</a>
	<ul class='children'>
		<li class="page_item page-item-7626"><a href="https://wrm.org.uy/browse-by-country/asia/israel/">Israel</a></li>
		<li class="page_item page-item-449"><a href="https://wrm.org.uy/browse-by-country/asia/bangladesh/">Bangladesh</a></li>
		<li class="page_item page-item-450"><a href="https://wrm.org.uy/browse-by-country/asia/burma/">Burma</a></li>
		<li class="page_item page-item-451"><a href="https://wrm.org.uy/browse-by-country/asia/cambodia/">Cambodia</a></li>
		<li class="page_item page-item-452"><a href="https://wrm.org.uy/browse-by-country/asia/china/">China</a></li>
		<li class="page_item page-item-453"><a href="https://wrm.org.uy/browse-by-country/asia/east-timor/">East Timor</a></li>
		<li class="page_item page-item-454"><a href="https://wrm.org.uy/browse-by-country/asia/india/">India</a></li>
		<li class="page_item page-item-455"><a href="https://wrm.org.uy/browse-by-country/asia/indonesia/">Indonesia</a></li>
		<li class="page_item page-item-456"><a href="https://wrm.org.uy/browse-by-country/asia/japan/">Japan</a></li>
		<li class="page_item page-item-457"><a href="https://wrm.org.uy/browse-by-country/asia/korea/">Korea</a></li>
		<li class="page_item page-item-458"><a href="https://wrm.org.uy/browse-by-country/asia/laos/">Laos</a></li>
		<li class="page_item page-item-459"><a href="https://wrm.org.uy/browse-by-country/asia/nepal/">Nepal</a></li>
		<li class="page_item page-item-460"><a href="https://wrm.org.uy/browse-by-country/asia/malaysia/">Malaysia</a></li>
		<li class="page_item page-item-461"><a href="https://wrm.org.uy/browse-by-country/asia/pakistan/">Pakistan</a></li>
		<li class="page_item page-item-462"><a href="https://wrm.org.uy/browse-by-country/asia/philippines/">Philippines</a></li>
		<li class="page_item page-item-463"><a href="https://wrm.org.uy/browse-by-country/asia/sri-lanka/">Sri Lanka</a></li>
		<li class="page_item page-item-464"><a href="https://wrm.org.uy/browse-by-country/asia/taiwan/">Taiwan</a></li>
		<li class="page_item page-item-465"><a href="https://wrm.org.uy/browse-by-country/asia/thailand/">Thailand</a></li>
		<li class="page_item page-item-466"><a href="https://wrm.org.uy/browse-by-country/asia/vietnam/">Vietnam</a></li>
	</ul>
</li>
	<li class="page_item page-item-322 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/america/">America</a>
	<ul class='children'>
		<li class="page_item page-item-426"><a href="https://wrm.org.uy/browse-by-country/america/el-salvador/">El Salvador</a></li>
		<li class="page_item page-item-428"><a href="https://wrm.org.uy/browse-by-country/america/guyana/">Guyana</a></li>
		<li class="page_item page-item-429"><a href="https://wrm.org.uy/browse-by-country/america/honduras/">Honduras</a></li>
		<li class="page_item page-item-430"><a href="https://wrm.org.uy/browse-by-country/america/jamaica/">Jamaica</a></li>
		<li class="page_item page-item-431"><a href="https://wrm.org.uy/browse-by-country/america/mexico/">Mexico</a></li>
		<li class="page_item page-item-432"><a href="https://wrm.org.uy/browse-by-country/america/nicaragua/">Nicaragua</a></li>
		<li class="page_item page-item-433"><a href="https://wrm.org.uy/browse-by-country/america/panama/">Panama</a></li>
		<li class="page_item page-item-434"><a href="https://wrm.org.uy/browse-by-country/america/paraguay/">Paraguay</a></li>
		<li class="page_item page-item-435"><a href="https://wrm.org.uy/browse-by-country/america/peru/">Peru</a></li>
		<li class="page_item page-item-436"><a href="https://wrm.org.uy/browse-by-country/america/suriname/">Suriname</a></li>
		<li class="page_item page-item-437"><a href="https://wrm.org.uy/browse-by-country/america/united-states/">United States</a></li>
		<li class="page_item page-item-438"><a href="https://wrm.org.uy/browse-by-country/america/uruguay/">Uruguay</a></li>
		<li class="page_item page-item-439"><a href="https://wrm.org.uy/browse-by-country/america/venezuela/">Venezuela</a></li>
		<li class="page_item page-item-417"><a href="https://wrm.org.uy/browse-by-country/america/argentina/">Argentina</a></li>
		<li class="page_item page-item-418"><a href="https://wrm.org.uy/browse-by-country/america/belize/">Belize</a></li>
		<li class="page_item page-item-419"><a href="https://wrm.org.uy/browse-by-country/america/bolivia/">Bolivia</a></li>
		<li class="page_item page-item-420"><a href="https://wrm.org.uy/browse-by-country/america/brazil/">Brazil</a></li>
		<li class="page_item page-item-421"><a href="https://wrm.org.uy/browse-by-country/america/canada/">Canada</a></li>
		<li class="page_item page-item-422"><a href="https://wrm.org.uy/browse-by-country/america/colombia/">Colombia</a></li>
		<li class="page_item page-item-423"><a href="https://wrm.org.uy/browse-by-country/america/costa-rica/">Costa Rica</a></li>
		<li class="page_item page-item-424"><a href="https://wrm.org.uy/browse-by-country/america/chile/">Chile</a></li>
		<li class="page_item page-item-425"><a href="https://wrm.org.uy/browse-by-country/america/ecuador/">Ecuador</a></li>
		<li class="page_item page-item-427"><a href="https://wrm.org.uy/browse-by-country/america/guatemala/">Guatemala</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-23 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/">Browse by Subject</a>
<ul class='children'>
	<li class="page_item page-item-331 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/">International Movement Building</a>
	<ul class='children'>
		<li class="page_item page-item-373"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/latin-american-network-against-tree-plantations/">Latin American Network Against Tree Plantations</a></li>
		<li class="page_item page-item-372"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/international-day-of-struggle-against-monoculture-tree-plantations/">International Day of Struggle Against Monoculture Tree Plantations</a></li>
		<li class="page_item page-item-341"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/campaign-to-dismantle-corporate-power/">Campaign to Dismantle Corporate Power</a></li>
		<li class="page_item page-item-371"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/local-struggles/">Human Rights Violations and Criminalization</a></li>
		<li class="page_item page-item-383"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/local-struggles-against-plantations/">Local Struggles against Plantations</a></li>
		<li class="page_item page-item-334"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/local-struggles-for-the-forests/">Local struggles for the Forests</a></li>
		<li class="page_item page-item-382"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/peoples-summit/">International Movement Building</a></li>
	</ul>
</li>
	<li class="page_item page-item-328 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/">Mercantilization | REDD and other false solutions</a>
	<ul class='children'>
		<li class="page_item page-item-354"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/trade-in-environmental-services/">Trade in Environmental Services</a></li>
		<li class="page_item page-item-358"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/redd/">REDD</a></li>
		<li class="page_item page-item-356"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/land-grabbing/">Land Grabbing</a></li>
		<li class="page_item page-item-355"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/financialization-of-nature/">Financialization of Nature</a></li>
	</ul>
</li>
	<li class="page_item page-item-329 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/">Tree Plantations</a>
	<ul class='children'>
		<li class="page_item page-item-1916"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/forest-definition/">Forest Definition</a></li>
		<li class="page_item page-item-357"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/water-and-plantations/">Water and Plantations</a></li>
		<li class="page_item page-item-1931"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/local-struggles-against-plantations/">Local Struggles Against Plantations</a></li>
		<li class="page_item page-item-366"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/women-and-plantations/">Women and Plantations</a></li>
		<li class="page_item page-item-365"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/working-conditions-in-plantations/">Working Conditions in Plantations</a></li>
		<li class="page_item page-item-336"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/plantations-health-and-food-sovereignty/">Plantations, Health and Food Sovereignty</a></li>
		<li class="page_item page-item-363"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/energy-plantations/">Energy Plantations</a></li>
		<li class="page_item page-item-361"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/rubber-plantations/">Rubber Plantations</a></li>
		<li class="page_item page-item-368"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/genetically-modified-trees/">Genetically Modified Trees</a></li>
		<li class="page_item page-item-370"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/excessive-paper-consumption/">Excessive Paper Consumption</a></li>
		<li class="page_item page-item-367"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/pulp-mills/">Pulp mills</a></li>
		<li class="page_item page-item-359"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/pulpwood-and-timber-plantations/">Pulpwood and timber plantations</a></li>
		<li class="page_item page-item-360"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/oil-palm-plantations/">Oil Palm Plantations</a></li>
		<li class="page_item page-item-369"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/certification/">Certification</a></li>
		<li class="page_item page-item-362"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/carbon-sink-plantations/">Carbon Sink Plantations</a></li>
	</ul>
</li>
	<li class="page_item page-item-330 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/">International processes and actors</a>
	<ul class='children'>
		<li class="page_item page-item-376"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/fao/">FAO</a></li>
		<li class="page_item page-item-962"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/fsc/">FSC and RSPO</a></li>
		<li class="page_item page-item-963"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/rio-92-rio-10-rio-20/">Río ‘92 | Río +10 | Río + 20</a></li>
		<li class="page_item page-item-375"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/climate-change-convention/">Climate Change Convention</a></li>
		<li class="page_item page-item-374"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/convention-on-biological-diversity/">Convention on Biological Diversity</a></li>
		<li class="page_item page-item-377"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/united-nations-forum-on-forests/">United Nations Forum on Forests</a></li>
		<li class="page_item page-item-379"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/international-financial-institutions/">International Financial Institutions</a></li>
	</ul>
</li>
	<li class="page_item page-item-327 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/deforestation/">Deforestation</a>
	<ul class='children'>
		<li class="page_item page-item-343 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/deforestation/direct-causes/">Direct causes</a></li>
		<li class="page_item page-item-351 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/deforestation/underlying-causes/">Underlying causes</a></li>
		<li class="page_item page-item-342"><a href="https://wrm.org.uy/browse-by-subject/deforestation/the-process-of-deforestation/">The Process of Deforestation</a></li>
	</ul>
</li>
	<li class="page_item page-item-326 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/">Communities and forests</a>
	<ul class='children'>
		<li class="page_item page-item-340"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/indigenous-peoples-in-voluntary-isolation/">Indigenous Peoples in Isolation</a></li>
		<li class="page_item page-item-338"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/forests-and-women/">Forests and Women</a></li>
		<li class="page_item page-item-1929"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/local-struggles-for-the-forests/">Local Struggles for the Forests</a></li>
		<li class="page_item page-item-335"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/forests-and-biodiversity-health-and-food-sovereignty/">Forests and Biodiversity, Health and Food Sovereignty</a></li>
		<li class="page_item page-item-333"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/community-based-forestry/">Community-Based Forest Management</a></li>
	</ul>
</li>
</ul>
</li>
													<li class="cat-item cat-item-184"><a href="https://wrm.org.uy/category/actions-and-campaigns/" >Actions and Campaigns</a>
</li>
	<li class="cat-item cat-item-185"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/" >Articles from the WRM Bulletin</a>
<ul class='children'>
	<li class="cat-item cat-item-186"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/viewpoint/" >Our Viewpoint</a>
</li>
	<li class="cat-item cat-item-253"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/recommended/" >Recommended</a>
</li>
	<li class="cat-item cat-item-187"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/section1/" >section1</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/section2/" >section2</a>
</li>
	<li class="cat-item cat-item-189"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/section3/" >section3</a>
</li>
	<li class="cat-item cat-item-206"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/section4/" >section4</a>
</li>
	<li class="cat-item cat-item-223"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/section5/" >section5</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-190"><a href="https://wrm.org.uy/category/books-and-briefings/" >Books and Briefings</a>
</li>
	<li class="cat-item cat-item-203"><a href="https://wrm.org.uy/category/highlighted_post/" title="These posts appear on the Home page as highligthed.">Highlighted Post</a>
</li>
	<li class="cat-item cat-item-194"><a href="https://wrm.org.uy/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-192"><a href="https://wrm.org.uy/category/other-relevant-information/" >Other Relevant Information</a>
</li>
	<li class="cat-item cat-item-193"><a href="https://wrm.org.uy/category/videos/" >Videos</a>
</li>
											</ul> <!-- end ul#nav -->
																			</div> <!-- end #second-menu -->

<div id="main-content" class="clearfix">
	<div id="left-area">
		

<div id="entries">
		
			<div class="entry post clearfix">
										
			<h1 class="title">We need your support! Help stop the advance of monoculture tree plantations in the global South!</h1>
				<div class="post-meta">
		<p class="meta-info">
			Posted  on Sep 10, 2020
	  
	  
	  </p>
	</div> <!-- end .post-meta -->

			
			 

			
			<p><strong>Help stop the advance of monoculture tree plantations in the global South, e</strong><strong>specially in African countries! </strong></p>
<p><strong><img class="size-medium wp-image-19265 alignright" src="https://wrm.org.uy/wp-content/uploads/2008/09/21-SEP-2018-ENG-300x157.png" alt="" width="300" height="157" srcset="https://wrm.org.uy/wp-content/uploads/2008/09/21-SEP-2018-ENG-300x157.png 300w, https://wrm.org.uy/wp-content/uploads/2008/09/21-SEP-2018-ENG-1024x534.png 1024w, https://wrm.org.uy/wp-content/uploads/2008/09/21-SEP-2018-ENG-80x42.png 80w" sizes="(max-width: 300px) 100vw, 300px" />Sign this letter to alert people in the global North! Stop development agencies from promoting large-scale tree plantations expansion that destroy territories and are a false solution to the climate chaos! The letter is open to sign in the form below until September 19.</strong></p>
<p>There is a real danger of a gigantic, worldwide expansion of monoculture tree plantations. It is claimed these large-scale plantations would be a <em>solution</em> to prevent climate chaos and address industrialized countries’ dependence on oil, gas and coal.</p>
<p>Much of this expansion is forecast to take place in Africa, the continent with “the most profitable afforestation potential worldwide”, according to a study by the African Development Bank (AfDB) and  World Wildlife Fund (WWF)-Kenya.</p>
<p><strong>Faced with this threat, a group of organizations from African countries, together with WRM, is issuing an open letter that seeks to alert people in the global North </strong>about the role that their development agencies are playing in promoting this expansion. They are using public money to finance corporations, consultants and investors so that they may continue making profits. They do so with no concern for the large number of violations of rights and the destruction that these projects have caused to rural communities and the lands, forests and savannas on which communities depend.</p>
<p><strong>We call for solidarity with communities resisting industrial tree plantations and unity,</strong> so that together we demand the immediate abandonment of any and every afforestation programme based on large-scale monoculture plantation.</p>
<p><strong>The letter will be released on September 21st, the International Day of Struggle against Monoculture Tree Plantations.   </strong></p>
<p>Please sign by September 19.<br />
In solidarity,<br />
The WRM team.</p>
<p><strong>(Read the complete letter below the form)</strong></p>
<p><span style="color: #ff0000;"><b>* The fields &#8220;First Name&#8221; and &#8220;Last Name&#8221; are mandatory. If you sign on behalf of an organisation, please repeat the organisation name in those fields.</b></span></p>
<p><strong><!-- SpeakOut! Email Petitions 1.15.2 -->
					<div id="dk-speakout-windowshade"></div>
					<div class="dk-speakout-petition-wrap " id="dk-speakout-petition-23" >
						<h3>Stop investments in monoculture tree plantations in the global South!</h3>
						<a id="dk-speakout-readme-23" class="dk-speakout-readme" rel="23" style="display: none;"><span>Read the petition</span></a>
						<form class="dk-speakout-petition">
							<input type="hidden" id="dk-speakout-posttitle-23" value="Stop+investments+in+monoculture+tree+plantations+in+the+global+South%21" />
							<input type="hidden" id="dk-speakout-tweet-23" value="" />
							<input type="hidden" id="dk-speakout-lang-23" value="" />
							<input type="hidden" id="dk-speakout-textval-23" value="val" />
							<div class="dk-speakout-full">
								<label for="dk-speakout-custom-field-23">ORGANISATION</label>
								<input name="dk-speakout-custom-field" id="dk-speakout-custom-field-23" maxlength="400" type="text" />
							</div>	<div class="dk-speakout-full">
								<label for="dk-speakout-first-name-23" class="required">First Name</label>
								<input name="dk-speakout-first-name" id="dk-speakout-first-name-23" value="" type="text" />
							</div>
							
							<div class="dk-speakout-full">
								<label for="dk-speakout-last-name-23" class="required">Last Name</label>
								<input name="dk-speakout-last-name" id="dk-speakout-last-name-23" value="" type="text" />
							</div><div class="dk-speakout-full">
								<label for="dk-speakout-email-23" class="required">Email</label>
								<input name="dk-speakout-email" id="dk-speakout-email-23" value="" type="email" />
							</div><div>
							<div class="dk-speakout-half">
								<label for="dk-speakout-country-23">Country</label>
								<input name="dk-speakout-country" id="dk-speakout-country-23" maxlength="200" type="text" list="dk-speakout-countries" />
								<datalist id="dk-speakout-countries">
									<option value="Afghanistan"><option value="Albania"><option value="Algeria"><option value="American Samoa"><option value="Andorra"><option value="Angola"><option value="Anguilla"><option value="Antarctica"><option value="Antigua and Barbuda"><option value="Argentina"><option value="Armenia"><option value="Aruba"><option value="Australia"><option value="Austria"><option value="Azerbaijan"><option value="Bahrain"><option value="Bangladesh"><option value="Barbados"><option value="Belarus"><option value="Belgium"><option value="Belize"><option value="Benin"><option value="Bermuda"><option value="Bhutan"><option value="Bolivia"><option value="Bosnia and Herzegovina"><option value="Botswana"><option value="Bouvet Island"><option value="Brazil"><option value="British Indian Ocean Territory"><option value="British Virgin Islands"><option value="Brunei"><option value="Bulgaria"><option value="Burkina Faso"><option value="Burundi"><option value="Côte d'Ivoire"><option value="Cambodia"><option value="Cameroon"><option value="Canada"><option value="Cape Verde"><option value="Cayman Islands"><option value="Central African Republic"><option value="Chad"><option value="Chile"><option value="China"><option value="Christmas Island"><option value="Cocos (Keeling) Islands"><option value="Colombia"><option value="Comoros"><option value="Congo"><option value="Cook Islands"><option value="Costa Rica"><option value="Croatia"><option value="Cuba"><option value="Cyprus"><option value="Czech Republic"><option value="Democratic Republic of the Congo"><option value="Denmark"><option value="Djibouti"><option value="Dominica"><option value="Dominican Republic"><option value="East Timor"><option value="Ecuador"><option value="Egypt"><option value="El Salvador"><option value="Equatorial Guinea"><option value="Eritrea"><option value="Estonia"><option value="Ethiopia"><option value="Faeroe Islands"><option value="Falkland Islands"><option value="Fiji"><option value="Finland"><option value="Former Yugoslav Republic of Macedonia"><option value="France"><option value="French Guiana"><option value="French Polynesia"><option value="French Southern Territories"><option value="Gabon"><option value="Georgia"><option value="Germany"><option value="Ghana"><option value="Gibraltar"><option value="Greece"><option value="Greenland"><option value="Grenada"><option value="Guadeloupe"><option value="Guam"><option value="Guatemala"><option value="Guinea"><option value="Guinea-Bissau"><option value="Guyana"><option value="Haiti"><option value="Heard Island and McDonald Islands"><option value="Honduras"><option value="Hong Kong"><option value="Hungary"><option value="Iceland"><option value="India"><option value="Indonesia"><option value="Iran"><option value="Iraq"><option value="Ireland"><option value="Israel"><option value="Italy"><option value="Jamaica"><option value="Japan"><option value="Jordan"><option value="Kazakhstan"><option value="Kenya"><option value="Kiribati"><option value="Kosovo"><option value="Kuwait"><option value="Kyrgyzstan"><option value="Laos"><option value="Latvia"><option value="Lebanon"><option value="Lesotho"><option value="Liberia"><option value="Libya"><option value="Liechtenstein"><option value="Lithuania"><option value="Luxembourg"><option value="Macau"><option value="Macedonia"><option value="Madagascar"><option value="Malawi"><option value="Malaysia"><option value="Maldives"><option value="Mali"><option value="Malta"><option value="Marshall Islands"><option value="Martinique"><option value="Mauritania"><option value="Mauritius"><option value="Mayotte"><option value="Mexico"><option value="Micronesia"><option value="Moldova"><option value="Monaco"><option value="Mongolia"><option value="Montenegro"><option value="Montserrat"><option value="Morocco"><option value="Mozambique"><option value="Myanmar"><option value="Namibia"><option value="Nauru"><option value="Nepal"><option value="Netherlands"><option value="Netherlands Antilles"><option value="New Caledonia"><option value="New Zealand"><option value="Nicaragua"><option value="Niger"><option value="Nigeria"><option value="Niue"><option value="Norfolk Island"><option value="North Korea"><option value="Northern Marianas"><option value="Norway"><option value="Oman"><option value="Pakistan"><option value="Palau"><option value="Panama"><option value="Papua New Guinea"><option value="Paraguay"><option value="Peru"><option value="Philippines"><option value="Pitcairn Islands"><option value="Poland"><option value="Portugal"><option value="Puerto Rico"><option value="Qatar"><option value="Réunion"><option value="Romania"><option value="Russia"><option value="Rwanda"><option value="São Tomé and Príncipe"><option value="Saint Helena"><option value="Saint Kitts and Nevis"><option value="Saint Lucia"><option value="Saint Pierre and Miquelon"><option value="Saint Vincent and the Grenadines"><option value="Samoa"><option value="San Marino"><option value="Saudi Arabia"><option value="Senegal"><option value="Serbia"><option value="Seychelles"><option value="Sierra Leone"><option value="Singapore"><option value="Slovakia"><option value="Slovenia"><option value="Solomon Islands"><option value="Somalia"><option value="South Africa"><option value="South Georgia and the South Sandwich Islands"><option value="Sloveniaia"><option value="South Korea"><option value="Spain"><option value="Sri Lanka"><option value="Sudan"><option value="Suriname"><option value="Svalbard and Jan Mayen"><option value="Swaziland"><option value="Sweden"><option value="Switzerland"><option value="Syria"><option value="Taiwan"><option value="Tajikistan"><option value="Tanzania"><option value="Thailand"><option value="The Bahamas"><option value="The Gambia"><option value="Togo"><option value="Tokelau"><option value="Tonga"><option value="Trinidad and Tobago"><option value="Tunisia"><option value="Turkey"><option value="Turkmenistan"><option value="Turks and Caicos Islands"><option value="Tuvalu"><option value="US Virgin Islands"><option value="Uganda"><option value="Ukraine"><option value="United Arab Emirates"><option value="United Kingdom"><option value="United States"><option value="United States Minor Outlying Islands"><option value="Uruguay"><option value="Uzbekistan"><option value="Vanuatu"><option value="Vatican City"><option value="Venezuela"><option value="Vietnam"><option value="Wallis and Futuna"><option value="Western Sahara"><option value="Yemen"><option value="Zambia"><option value="Zimbabwe">
								</datalist>
							</div></div>
							<div class="dk-speakout-full dk-speakout-message"  id="dk-speakout-message-23">
								<p class="dk-speakout-greeting"></p>
								<p>September 21st – International Day of Struggle against Monoculture Tree Plantations<br />
Open Letter  about investments in monoculture tree plantations in the global South, especially in Africa,  and in solidarity with communities resisting the occupation of their territories. </p>
<p>September 21st is the International Day of Struggle against Monoculture Tree Plantations. Unlike others, this Day was not created by the United Nations (UN) or by governments. The Day was created in 2004 by rural communities, gathered in the Brazilian hinterland, to denounce and shed light on the impacts of monoculture tree plantations on their territories, and affirm their determination to resist such plantations and take back their territories from the hands of corporations.<br />
16 years later, the Day remains as relevant as ever: there is a real danger of a gigantic, worldwide expansion of monoculture tree plantation. This is promoted as a solution to prevent climate chaos and to the industrialized world’s dependence on oil, gas and coal. A group of governments, corporations, consultants, investors and major conservationist NGOs have come together to put their mega-plans1 for tree plantation expansions on the table.<br />
Although highly questioned, a forest as defined by the FAO (UN Food and Agriculture Organization) and several national governments mistakenly includes monoculture tree plantations. In their eyes, plantations are “planted forests”. This definition favours only the plantation corporations, thus guaranteeing their main objective: generating profits.<br />
Africa is the continent with “the most profitable afforestation potential worldwide”, according to a report produced in 2019 by consultants for the African Development Bank (AfDB) and the conservationist NGO WWF-Kenya. “The study has identified around 500,000 ha of viable plantation land in ten countries: Angola, Republic of Congo, Ghana, Mozambique, Malawi, South Sudan, Tanzania, Uganda, Zambia and Zimbabwe.” The study proposes the speedy creation of a Fund, headquartered in a tax haven (Mauritius), to finance the planting of the first 100,000 hectares of trees.<br />
In order for these plantations to generate profits for private investors, the study claims that aid will be necessary from European public international cooperation agencies, i.e., taxpayers’ money from Northern European countries, namely, Finland, Sweden, Norway, Denmark, Iceland, the United Kingdom and The Netherlands, as well as from the World Bank via the International Finance Corporation (IFC), which makes loans to private companies.<br />
The study and its recommendations leave us perplexed and indignant, given the false assumptions and inconsistencies on which it is based (see Annex I for a more detailed description). Below, we present a summary of our main criticism.<br />
- The study repeats the same treacherous and false promises that corporations and their advocates always make. It states that plantations improve communities’ living conditions, create jobs, improve the soil and the quality and quantity of water. The corporations’ ‘social’ projects would be attractive to the communities. However, plantations lead to a large number of violations of rights, create very few poorly-paid and dangerous jobs, destroy forests and savannas, degrade soils, contaminate and dry up water sources and destroy communities’ way of life. With the plantations, guards arrive who will restrict communities’ freedom of movement; cases of abuse, sexual violence against women and HIV/AIDS infections increase in number. The promise of ‘social’ projects, often not fulfilled, is the main bargaining chip for corporations to gain access to communities’ lands.<br />
- The study refers to land conflicts only as “challenges” and the proposed solution is to “follow FSC and other best practises”. Firstly, the 500,000 hectares that the study suggests corporations should plant as monoculture tree plantations are not abandoned or degraded lands. Corporations always want fertile lands, usually flat and with availability of water – in other words, lands that tend to be used by communities. By recommending the FSC, the study ignores ample documentation that proves that the FSC does not solve plantations’ structural problems, and land conflicts even less. The FSC deceives consumers by considering the model of large-scale monoculture plantations “sustainable”, for it always leads to large tracts of land being controlled by corporations and to the intensive use of agro-chemicals and synthetic fertilizers. So far, compensation for the populations that have lost their lands and means of subsistence has always been derisory or inexistent. Meanwhile, the social, environmental, economic and cultural damage caused by monoculture tree plantations in rural areas of African countries has never been compensated by corporations.  There exists no way to calculate the damage and much of the harm done is irreparable.<br />
- The study references a World Bank/IFC project in Mozambique, stressing that “one important element of the IFC approach will be to define and register land rights”. In fact, the World Bank, as well as financing plantations, has a policy of encouraging governments in countries of the South to speed up the granting of individual deeds and, therefore, the privatization of land, in an attempt to prevent its collective recognition as community land. The World Bank has been promoting the handing over of community lands to private capital all over the world. It is important to highlight the fact that in recent years, the government of Mozambique has put in place a number of reforms in the forestry sector. These include a review of the Forestry Policy and its Implementation Strategy and, very recently, a public consultation process with a view to also reviewing the National Land Policy. In all of these processes the World Bank is the common denominator in terms of promotion and financial “support”. This review is taking place under the pretext of improving transparency and efficacy in land management and policies, and will inevitably force an alteration of the Land Law and respective Regulation, thus legitimizing the occupation of community lands which provide living conditions for communities and peoples.<br />
- The study states that the tree plantations would be “a stable, long-term carbon sink”, and result in “substantial adaptation benefits” vis-à-vis climate change at the local level. By stating this, the study ignores a growing body of scientific work showing that monoculture tree plantations are a false climate solution. The experiences of communities all over the world with monoculture tree plantations show that they create a local environment even less prepared for responding to the ever more perceptible impacts of climate change.<br />
- The study states that “Global oil and industrial companies” want to “become part of the solution rather than a major part of the problem. They are beginning to see the potential of forestry investments.” Oil and gas companies are an integral part of the climate crisis, regardless of such proclamations. They have not shown any interest in solving it; on the contrary, they intend to invest first and foremost in false solutions – after all, profits are above all else.<br />
- Other false statements include: “the world will need the type of intensive afforestation (...) that the Brazilian forestry industry is implementing”; and that Brazil’s neighbour, Uruguay, is “the world’s most recently developed forestry country”. The truth is that the Brazilian experience with industrial tree plantations over the course of the last few decades has led to numerous land conflicts and environmental degradation. Municipalities with the highest concentrations of plantations are among the poorest, compared with those with diversified agriculture based on smallholders. In Uruguay, the same negative impacts occur. Rural areas have seen a massive exodus of people, with the rural  population reduced by half. Furthermore, citizens of Uruguay have taken on an enormous debt, owing to a recent contract between its government and Finnish multinational UPM. According to this contract, the government agreed to carry out multi-million dollar infrastructure works to service UPM and the export plans of its second pulp factory.<br />
- The study also states that “The main barrier to successful investments in African greenfield planting is low historic returns. New planting by private companies has ground to a halt in recent years.” This not only reveals that profits are what really matters to private investors, but also that the authors of the study deliberately ignore the main reason why the expansion of industrial plantations has been impeded in various African countries: the resistance of communities against such monoculture plantations.<br />
- The study also seeks to attract investors, suggesting “the possibility of planting [trees] at significantly lower costs (...), more or less half of 10 years ago (…)”. Promising companies that they will have to spend less means that the weight of the industrial plantation projects from the proposed fund will fall even more upon already indebted African countries and, consequently, on their populations, particularly rural communities that run the risk of losing their most fertile lands.<br />
- It is important to stress that a “conservationist” NGO is a co-producer of this study that promotes investments that will benefit first and foremost private companies. The study itself reveals how NGOs like WWF should no longer be considered NGOs since they function and act as the ‘right hand of the plantation industry’.<br />
- The report refers to a non-public version of the study which has not been disclosed to the public as far as we are aware. The report also notes that “(...) there is a clear coalition of DFIs [development finance institutions] interested in further discussion on this topic [creation of the Fund], including: CDC [United Kingdom], Finnfund [Finland], IFC [World Bank], NDF [Nordic countries: Finland, Norway, Sweden, Denmark, Iceland] and FMO [The Netherlands]”. This demonstrates that decisions about investments are being made without the participation of the communities and other civil society organizations and social movements from the regions in question, i.e., the parties most affected. How can it still be acceptable in the 21st century that public international cooperation agencies use money from their taxpayers in this way? Hiding their decisions from their own citizens and from the populations that will be affected? When plantation corporations and their investors, after everything has been decided, state that they are applying the principle of communities’ “free, prior and informed consent”, does this merit any credibility?<br />
We demand that the non-public version of this study be published immediately by the AfdB and WWF-Kenya, so that its content may be known to the communities and organized civil society in the countries where they intend to implement their plans.<br />
We reiterate our indignation with regard to the channelling of public resources towards private investments, through tax havens, to be invested in highly damaging activities, such as large-scale monoculture plantations.<br />
We further demand a wide-ranging review of the process of allocation of land to plantation corporations, ensuring the return of land to the communities that depend on this land, today and in the future. In Mozambique, for example, peasant agriculture constitutes the main guarantee of subsistence for more than 80% of the population, and the land is the only thing to which communities can resort to ensure food safety and sovereignty.<br />
We reiterate our solidarity on this September 21st with the legitimate and just struggles of communities around the world that resist the advance of plantations and strive to take back their lost lands. They must be remembered and made visible every day. And they will certainly resist this new and insane expansion plan proposed in the AfDB and WWF-Kenya study and commented on in this Open Letter.</p>
<p>We appeal to the solidarity and unity, so that together we may demand the immediate abandonment of any and every afforestation programme based on large-scale monoculture plantation.<br />
The Struggle Continues!<br />
Plantations Are Not Forests! </p>
<p>(1 For example, the “Bonn Challenge”, with the ambitious target of establishing plantations in 350 million hectares worldwide by 2030, the AFR100 initiative, whose goal is 100 million hectares in Africa, also by 2030 (https://wrm.org.uy/pt/artigos-do-boletim-do-wrm/secao1/algumas-das-principais-iniciativas-para-expandir-os-monocultivos-de-arvores-na-america-latina-na-africa-e-na-asia/), or the campaign to plant 1 trillion trees globally, launched at the last World Economic Forum in Davos.)</p>
<p>ANNEX I: Detailed critique of the June 2019 study produced by the AfdB and WWF-Kenya titled “Towards Large-Scale Commercial Investment in African Forestry”.<br />
1. The study repeats the same treacherous and false promises that corporations that promote tree monocultures and their advocates always make. For example:<br />
    • “(...) plantations can have a very significant impact upon the livelihood of these people, particularly women, by providing paid employment, as well as providing opportunities for income diversification”;<br />
    • “Plantations can also support local biodiversity, reduce soil degradation and improve water quality, all of which greatly benefit local communities that likely lack the resources to manage natural resources otherwise”;<br />
    • Plantations generate “benefits (…) to the surrounding environment, soil quality and water supply” and “Forestation helps fight erosion”;<br />
    •  “There has been a tremendous reappearance of wildlife in the East African plantation forests and their landscapes”;<br />
    • “High Conservation Value areas, wetlands, cultural sites and other valuable areas (...) are identified by experts (…) and then managed separately”;<br />
    • “(...) [corporate] development programs for the local communities are another major attraction of commercial afforestation in Africa”.</p>
<p>Communities’ experiences with industrial plantations in their territories are completely different from the allegations made in the study and from these false promises:<br />
- Large-scale monoculture tree plantations lead to a large number of violations of social, economic, cultural and environmental rights;<br />
- Plantations create very few jobs, which are poorly paid and hazardous. In Tanzania, for instance, the company Green Resources obtained access in the late 1990s to one third of the lands of the Idete and Mapanda communities for a period of 99 years. However, it currently employs one single person on a permanent basis in each of these communities with thousands of inhabitants;<br />
- Plantations not only are not forests, but lead to the destruction of forests and savannas, and therefore to the destruction of wildlife; plantations degrade soils, contaminate and dry up water sources, and destroy communitarian ways of life;<br />
- Together with the land for the plantations, corporations appropriate ‘high conservation value’ areas, identified by experts hired by the corporations themselves. These areas become inaccessible to communities, restricting their freedom of movement and further putting in danger their way of life based on the territory and its riches: forests, soil, water etc. In Uganda, for example, restrictions to their access to land, water and firewood imposed by the [Green Resources] project exposed people affected by these plantations in Uganda to hunger and malnutrition.<br />
- With the arrival of these corporations, traditional ways of life are destroyed and the number of landless families and people without jobs increases. This worsens social problems like alcoholism and violence. With the arrival of guards, there is a rise in harassment, sexual violence and abuse of women and girls, which is one of the most serious impacts and most often covered up by corporations. This, in turn, tends to lead to a rise in HIV/AIDS prevalence, as reported by communities in Tanzania.<br />
- The alleged community development projects generally are not that, or take an immensely long time to be implemented. For the corporations, the simple promise of these social projects is one of the main bargaining chips to obtain what is most important for them: fertile lands that tend to belong to rural communities. The social projects never make up for the losses incurred by the community due to plantations.</p>
<p>2. Regarding land conflicts, the Study refers to them simply as “land tenure challenges”, whose solution is to “follow FSC and other best practises”. The authors state that “The Fund [they want to create] should also focus on FSC certified or certifiable projects only”.<br />
The Study ignores extensive documentation proving that FSC does not solve the structural problems of plantations, especially the land tenure issue. Furthermore, corporations have taken advantage of FSC to legalize their illegal tenure of land, in Brazil, for instance. Meanwhile, corporations dupe investors and consumers in European industrialized countries, as if the finished product of such plantations had been produced in a socially just way. Another structural problem of FSC is that the system considers the model of large-scale monoculture plantation “sustainable”. It is this model that is essential for the corporations because it ensures the highest productivity rates and, therefore, the most profit. But at the same time, this model always leads to the intensive use of agro-chemicals and synthetic fertilizers, and to the usurpation of large tracts of land, preferably fertile and flat lands with availability of water – in other words, the lands normally used by the communities. Lastly, lands where communities do not have land tenure security are preferred because this makes the occupation process even easier. Another key problem of FSC is that the supposedly “independent” company that carries out the certification is contracted and paid by the plantation company that intends to obtain the certificate. In other words, there will never exist real independence of the company carrying out the certification. This further weakens the struggle for justice by communities harmed by plantations. To this day, compensation payments made to the populations that lost their means of subsistence have always been absolutely derisory or inexistent. Meanwhile, the social, environmental, economic and cultural damage caused by tree monoculture in African rural areas has never been compensated by corporations, if at least there existed a way to calculate the damage – and much of the harm done is irreparable.</p>
<p>3. The Study also states that Mozambique is one of the African countries that received the most investment in tree plantations over the last 10-15 years. And refers to a project of the World Bank/IFC, stressing that “one important element of the IFC approach will be to define and register land rights”.<br />
In fact, the World Bank, as well as financing plantations, has a policy of encouraging governments in countries of the South to speed up the granting of individual deeds and, therefore, the privatization of land, in an attempt to prevent its collective recognition as community land. The aim is to facilitate the handing over of such land to private companies. This is also the objective of the current proposal to review the national land policy announced by the government of Mozambique during the State of Emergency owed to the Covid19 pandemic, making it even more difficult for rural populations to mobilize and actively intervene in the process. The World Bank has promoted the handing over of community lands to private capital all over the world. In Mozambique, the World Bank has encouraged the planting of agro-fuel crops since 2005, followed by incentives to the tree plantations of the Portucel corporation and support for other major destructive projects, such as in the mining sector, leaving more and more communities landless.</p>
<p>4. The study intends to deceive readers by stating that tree plantations would be “a stable, long-term carbon sink”, and result in “substantial adaptation benefits” vis-à-vis climate change at the local level.<br />
By stating this, the study ignores a growing body of scientific work showing that monoculture tree plantations are a false climate solution. To mention but a few of the more recent ones: a study conducted in Chile, the Latin American country with most plantations after Brazil, shows how 25 years’ worth of public subsidies for monoculture tree plantations have reduced biodiversity while failing to increase the amount of carbon biomass in the soil. Another study, published in Science magazine, casts serious doubt on the long-term safety of storing carbon in trees in an ever warmer world.<br />
Furthermore, the experiences of communities all over the world with monoculture tree plantations show that they only contribute to a local environment much less capable of confronting the ever more perceptible impacts of climate change. Only diversified and healthy agricultural production, free from agro-chemicals and contributing to food sovereignty, can generate the conditions needed to tackle climate change at the local level better, today and in the future – never industrial tree plantations.</p>
<p>5. Another serious and false statement: “the world will need the type of intensive afforestation (...) that the Brazilian forestry industry is implementing”.<br />
The truth is that the Brazilian experience with plantations over the course of the last few decades has led to numerous land conflicts and environmental degradation. It is not by chance that it was in Brazil that communities created the International Day of Struggle against Monoculture Tree Plantations. There is vast documentation about countless land conflicts, including at plantations managed by Suzano, the largest corporation of the segment. Suzano is one of the largest landowners in Brazil, with 2.1 million hectares of plantations in a country yet to carry out wide-ranging agrarian reform. Suzano also promotes GM eucalyptus trees, with unforeseeable impacts. Brazilian states where Suzano operates owe it R$ 1.8 billion (more than US$ 350 million) worth of tax incentives, while failing to ensure dignified health care services for its inhabitants, a situation made worse by the new Corona virus pandemic. Municipalities with the highest concentrations of plantations of this export-oriented corporation are among the poorest, as opposed to those with diversified agriculture based on smallholders and without major landholding companies.</p>
<p>6. The study refers to Uruguay as “the world’s most recently developed forestry country”.<br />
The main negative impacts of plantations that occur in countries of the global South also occur in Uruguay. For example, at the same time as plantations advanced across the Uruguayan territory over the last 20 years, the rural population fell by half. Recently, the Uruguayan people took on enormous debt, owing to a contract between its government and Finnish multinational UPM, signed without public knowledge. According to this contract, the Uruguayan government agreed to carry out multi-million dollar infrastructure works from the centre of the country, where UPM decided to build its second pulp factory, to the port from which its product will be exported. Small towns in the country’s hinterland and some areas of the capital city suffer direct consequences, like the expropriation of lands and the impacts of building work that dismantles existing roads to ensure the transit of UPM’s 800m-long cargo trains, 24 hours a day, 365 days a year.</p>
<p>7. The study also states that “Global oil and industrial companies” want to “become part of the solution rather than a major part of the problem. They are beginning to see the potential of forestry investments.” But oil and gas companies are an integral part of the problem of climate change. They have not shown any interest in addressing this reality; on the contrary, they intend to invest first and foremost in false solutions – after all, profits are above all else. Transnational corporations from the sector, such as Italian ENI and Anglo-Dutch Shell have gone as far as announcing mega tree plantation projects to supposedly “compensate” their mega-contributions to the climate crisis. The African Development Bank is complicit in this strategy. At the same time as the Bank finances the Study about planting more trees in Africa as a false climate solution, it finances in Mozambique a new gas extraction mega-project in the Cabo Delgado province, undertaken by a consortium of companies including ENI. If these corporations really want to be part of the solution, they need to keep the oil and gas in the ground, which would also avoid countless violations linked to this extractive activity.</p>
<p>8. The Study states: “The main barrier to successful investments in African greenfield planting is low historic returns”; and “New planting by private companies has ground to a halt in recent years”.<br />
These phrases reveal once again what really matters to corporations: their profits. At the same time, the consultants deliberately ignore the main reason why the expansion of plantations has been impeded in various African countries: the resistance of communities against plantations. Nobody likes losing their land, their freedom, their farm; facing hunger; losing their forests and savannas, including their holy places. The resistance has been and continues to be the main obstacle to the advance of plantations, especially in Africa where the majority of the population still lives in and depends on the countryside, the savannas and forests.</p>
<p>9. The Study seeks to attract investors, suggesting “the possibility of planting [trees] at significantly lower costs (...), more or less half of 10 years ago (…)”. Promising companies that they will have to spend less means that the weight of the new plantation projects from the proposed Fund will fall even more upon already indebted African countries and, consequently, on their populations, particularly rural communities that run the risk of losing their most fertile lands. With the promise to investors that now costs may fall by half, impacts will tend to be further enhanced.</p>
<p>10. It is important to stress that a “conservationist” NGO is a co-producer of this Study that deals with investments that intend to benefit only private companies. The Study itself reveals how NGOs like WWF should no longer be considered NGOs, since they function and act as the ‘right hand of the plantation industry’. The Study refers to these NGOs as “environmental NGOs that have focused on raising private finance for forestry and other conservation activities, in particular Conservation International, TNC, WWF and similar organisations”. For this reason, it is not surprising that while various NGOs have abandoned FSC because they no longer believe in the seal, WWF remains and today is the key “environmental NGO” that legitimizes the FSC system, whereas in fact it is one of the main allies of plantation corporations.</p>
<p>11. The report also informs one that: “The strategic concept [of this Fund] was presented in Finland to a roundtable of DFIs [development finance institutions], fund managers and forestry companies. Feedback was generally positive”; “This final report (public version) represents the culmination of the Study”; and “(...) there is a clear coalition of DFIs interested in further discussion on this topic, including: CDC [United Kingdom], Finnfund [Finland], IFC [World Bank], NDF [Nordic countries: Finland, Norway, Sweden, Denmark and Iceland] and FMO [The Netherlands]”.<br />
The excerpts of the Study mentioned here reveal, among other things, that there exists a non-public version of the report, not accessible to the public. They also reveal that the producers of the Study, in conjunction with other possible public and private investors, held meetings to discuss, prepare and make decisions about investments without the participation of the communities and civil society from the regions that will be most affected. That these corporations and investors, after everything has been decided, should hide behind the application of the principle of communities’ “free, prior and informed consent” sounds like a bad joke. How can communities exercise their right to say no to a project if everything has already been defined and decided well in advance of it being presented?</p>

								<p class="dk-speakout-caps">**your signature**</p></div>
							<div class="dk-speakout-submit-wrap">
								<div id="dk-speakout-ajaxloader-23" class="dk-speakout-ajaxloader" style="visibility: hidden;">&nbsp;</div>
								<button name="23" class="dk-speakout-submit"><span>Sign Now</span></a>
							</div>
							
						</form>
						<div class="dk-speakout-response"></div>
						<div class="dk-speakout-share">
							<div><p>Share this with your friends:</p>
							<p>
								<a class="dk-speakout-facebook" href="#" title="Facebook" rel="23"><span>&nbsp;</span></a>
								<a class="dk-speakout-twitter" href="#" title="Twitter" rel="23"><span>&nbsp;</span></a>
							</p>
						</div>
							<div class="dk-speakout-clear"></div>
						</div>
					</div></strong></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>September 21</strong><sup><strong>st</strong></sup><br />
<strong>International Day of Struggle against Monoculture Tree Plantations</strong></p>
<p style="text-align: center;"><strong>Open Letter about investments in monoculture tree plantations in the global South, especially in Africa, and in solidarity with communities resisting the occupation of their territories.</strong></p>
<p><strong>September 21</strong><sup><strong>st</strong></sup><strong> is the International Day of Struggle against Monoculture Tree Plantations.</strong> Unlike others, this Day was not created by the United Nations (UN) or by governments. The Day was created in 2004 by rural communities, gathered in the Brazilian hinterland, to denounce and shed light on the impacts of monoculture tree plantations on their territories, and affirm their determination to resist such plantations and take back their territories from the hands of corporations.</p>
<p>16 years later, the Day remains as relevant as ever: <strong>there is a real danger of a gigantic, worldwide expansion of monoculture tree plantation.</strong> This is promoted as a solution to prevent climate chaos and to the industrialized world’s dependence on oil, gas and coal. A group of governments, corporations, consultants, investors and major conservationist NGOs have come together to put their mega-plans<sup><a href="https://us9.admin.mailchimp.com/campaigns/preview-content-html?id=4446374#sdfootnote1sym" name="sdfootnote1anc">1</a></sup> for tree plantation expansions on the table.</p>
<p>Although highly questioned, a forest as defined by the FAO (UN Food and Agriculture Organization) and several national governments mistakenly includes monoculture tree plantations. In their eyes, plantations are “planted forests”. This definition favours only the plantation corporations, thus guaranteeing <strong>their main objective: generating profits.</strong></p>
<p><strong>Africa is the continent with “the most profitable afforestation potential worldwide”</strong>, according to a report produced in 2019 by consultants for the African Development Bank (AfDB) and the conservationist NGO WWF-Kenya. <strong>“The study has identified around 500,000 ha of viable plantation land in ten countries: Angola, Republic of Congo, Ghana, Mozambique, Malawi, South Sudan, Tanzania, Uganda, Zambia and Zimbabwe.”</strong> <strong>The study proposes the speedy creation of a Fund, </strong>headquartered in a tax haven (Mauritius), to finance the planting of the <strong>first 100,000 hectares of trees.</strong></p>
<p>In order for these plantations to generate profits for private investors, the study claims that <strong>aid will be necessary from European public international cooperation agencies, i.e., taxpayers’ money from Northern European countries,</strong> namely, Finland, Sweden, Norway, Denmark, Iceland, the United Kingdom and The Netherlands, as well as from the World Bank via the International Finance Corporation (IFC), which makes loans to private companies.</p>
<p><strong>The study and its recommendations leave us perplexed and indignant,</strong> given the false assumptions and inconsistencies on which it is based (<a href="https://wrm.org.uy/wp-content/uploads/2020/09/Annex-open-letter-210920.pdf" target="_blank" rel="noopener">see Annex I</a> for a more detailed description). Below, we present a summary of our main criticism.</p>
<p>&#8211; <strong>The study repeats the</strong> <strong>same treacherous and false</strong> <strong>promises that corporations and their advocates always make.</strong> It states that plantations improve communities’ living conditions, create jobs, improve the soil and the quality and quantity of water. The corporations’ ‘social’ projects would be attractive to the communities. However, <strong>plantations lead to a large number of violations of rights, </strong>create very few poorly-paid and dangerous jobs, destroy forests and savannas, degrade soils, contaminate and dry up water sources and destroy communities’ way of life. <strong>With the plantations, guards arrive who will restrict communities’ freedom of movement; cases of abuse, sexual violence against women and HIV/AIDS infections increase in number.</strong> The promise of ‘social’ projects, often not fulfilled, is the main bargaining chip for corporations to gain access to communities’ lands.</p>
<p>&#8211; The study refers to land conflicts only as “challenges” and the proposed solution is to “follow FSC and other best practises”. Firstly, the 500,000 hectares that the study suggests corporations should plant as monoculture tree plantations are not abandoned or degraded lands. Corporations always want fertile lands, usually flat and with availability of water – in other words, lands that tend to be used by communities. By recommending the FSC, <strong>the study ignores ample documentation that proves that the FSC does not solve plantations’ structural problems, and land conflicts even less.</strong> The FSC deceives consumers by considering the model of large-scale monoculture plantations “sustainable”, for it always leads to large tracts of land being controlled by corporations and to the intensive use of agro-chemicals and synthetic fertilizers. <strong>So far, compensation for the populations that have lost their lands and means of subsistence has always been derisory or inexistent. Meanwhile, the social, environmental, economic and cultural damage caused by monoculture tree plantations in rural areas of African countries has never been compensated by corporations. </strong>There exists no way to calculate the damage and much of the harm done is irreparable.</p>
<p>&#8211; The study references a World Bank/IFC project in Mozambique, stressing that “one important element of the IFC approach will be to define and register land rights”. In fact, the World Bank, as well as financing plantations, has a policy of encouraging governments in countries of the South to speed up the granting of individual deeds and, therefore, the privatization of land, in an attempt to prevent its collective recognition as community land. <strong>The World Bank has been promoting the handing over of community lands to private capital all over the world. </strong>It is important to highlight the fact that in recent years, the government of Mozambique has put in place a number of reforms in the forestry sector. These include a review of the Forestry Policy and its Implementation Strategy and, very recently, a public consultation process with a view to also reviewing the National Land Policy. In all of these processes the World Bank is the common denominator in terms of promotion and financial “support”. This review is taking place under the pretext of improving transparency and efficacy in land management and policies, and will inevitably force an alteration of the Land Law and respective Regulation, thus legitimizing the occupation of community lands which provide living conditions for communities and peoples.</p>
<p>&#8211; The study states that the tree plantations would be “a stable, long-term carbon sink”, and result in “substantial adaptation benefits” vis-à-vis climate change at the local level. By stating this, the study ignores a growing body of scientific work showing that <strong>monoculture tree plantations are a false climate solution.</strong> The experiences of communities all over the world with <strong>monoculture tree plantations show that they create a local environment even less prepared for responding to the ever more perceptible impacts of climate change.</strong></p>
<p>&#8211; The study states that “Global oil and industrial companies” want to “become part of the solution rather than a major part of the problem. They are beginning to see the potential of forestry investments.” O<strong>il and gas companies are an integral part of the climate crisis, regardless of such proclamations. They have not shown any interest in solving it; on the contrary, they intend to invest first and foremost in false solutions</strong> – after all, profits are above all else.</p>
<p>&#8211; Other false statements include: “the world will need the type of intensive afforestation (&#8230;) that the Brazilian forestry industry is implementing”; and that Brazil’s neighbour, Uruguay, is “the world’s most recently developed forestry country”. The truth is that the <strong>Brazilian experience with industrial tree plantations over the course of the last few decades has led to numerous land conflicts and environmental degradation. </strong>Municipalities with the highest concentrations of plantations are among the poorest, compared with those with diversified agriculture based on smallholders. In Uruguay, the same negative impacts occur. Rural areas have seen a massive exodus of people, with the rural population reduced by half. Furthermore, <strong>citizens of Uruguay have taken on an enormous debt, owing to a recent contract between its government and Finnish multinational UPM. A</strong>ccording to this contract, the government agreed to carry out multi-million dollar infrastructure works to service UPM and the export plans of its second pulp factory.</p>
<p>&#8211; The study also states that “The main barrier to successful investments in African greenfield planting is low historic returns. New planting by private companies has ground to a halt in recent years.” This not only reveals that profits are what really matters to private investors, but also that the authors of the study deliberately ignore <strong>the main reason why the expansion of industrial plantations has been impeded in various African countries: the resistance of communities against such monoculture plantations.</strong></p>
<p>&#8211; The study also seeks to attract investors, suggesting “the possibility of planting [trees] at significantly lower costs (&#8230;), more or less half of 10 years ago (…)”. Promising companies that they will have to spend less means that the weight of the industrial plantation projects from the proposed fund will fall even more upon already indebted African countries and, consequently, on their populations, particularly rural communities that run the risk of losing their most fertile lands.</p>
<p>&#8211; It is important to stress that a “conservationist” NGO is a co-producer of this study that promotes investments that will benefit first and foremost private companies. The study itself reveals how <strong>NGOs like WWF</strong> should no longer<strong> be considered NGOs since they function and act as the ‘right hand of the plantation industry’.</strong></p>
<p>&#8211; The report refers to a non-public version of the study which has not been disclosed to the public as far as we are aware. The report also notes that “(&#8230;) there is a clear coalition of DFIs [<em>development finance institutions</em>] interested in further discussion on this topic [creation of the Fund], including: CDC [United Kingdom], Finnfund [Finland], IFC [World Bank], NDF [Nordic countries: Finland, Norway, Sweden, Denmark, Iceland] and FMO [The Netherlands]”. This demonstrates that <strong>decisions about investments are being made without the participation of the communities and other civil society organizations and social movements from the regions in question, i.e., the parties most affected.</strong> How can it still be acceptable in the 21<sup>st</sup> century that public international cooperation agencies use money from their taxpayers in this way? Hiding their decisions from their own citizens and from the populations that will be affected? When plantation corporations and their investors, after everything has been decided, state that they are applying the principle of communities’ “free, prior and informed consent”, does this merit any credibility?</p>
<p><strong>We demand that the non-public version of this study be published immediately by the AfdB and WWF-Kenya,</strong> so that its content may be known to the communities and organized civil society in the countries where they intend to implement their plans.</p>
<p><strong>We reiterate our indignation with regard to the channelling of public resources towards private investments,</strong> through tax havens, to be <strong>invested in highly damaging activities, such as large-scale monoculture plantations.</strong></p>
<p>We further demand a wide-ranging review of the process of allocation of land to plantation corporations, ensuring the return of land to the communities that depend on this land, today and in the future. In Mozambique, for example, peasant agriculture constitutes the main guarantee of subsistence for more than 80% of the population, and the land is the only thing to which communities can resort to ensure food safety and sovereignty.</p>
<p><strong>We reiterate our solidarity on this September 21</strong><sup><strong>st</strong></sup><strong> with the legitimate and just struggles of communities around the world that resist the advance of plantations and strive to take back their lost lands.</strong> They must be remembered and made visible every day. And they will certainly resist this new and insane expansion plan proposed in the AfDB and WWF-Kenya study and commented on in this Open Letter.</p>
<p><strong>We appeal to the solidarity and unity,</strong> so that together we may demand the immediate abandonment of any and every afforestation programme based on large-scale monoculture plantation.</p>
<p><strong>The Struggle Continues!</strong><br />
<strong>Plantations Are Not Forests!</strong></p>
<p>Signed by:<br />
&#8211; ADECRU (Mozambique)<br />
&#8211; Justiça Ambiental (Mozambique)<br />
&#8211; Missão Tabita (Mozambique)<br />
&#8211; SUHODE Foundation (Tanzania)<br />
&#8211; WRM (International)</p>
<div id="sdfootnote1">
<p><a href="https://us9.admin.mailchimp.com/campaigns/preview-content-html?id=4446374#sdfootnote1anc" name="sdfootnote1sym">1</a> For example, the “Bonn Challenge”, with the ambitious target of establishing plantations in 350 million hectares worldwide by 2030, the AFR100 initiative, <a href="https://wrm.org.uy/pt/artigos-do-boletim-do-wrm/secao1/algumas-das-principais-iniciativas-para-expandir-os-monocultivos-de-arvores-na-america-latina-na-africa-e-na-asia/)" target="_blank" rel="noopener">whose goal is 100 million hectares in Africa, also by 2030</a> or the campaign to plant 1 trillion trees globally, launched at the last World Economic Forum in Davos.</p>
<p><a href="https://wrm.org.uy/wp-content/uploads/2020/09/Annex-open-letter-210920.pdf" target="_blank" rel="noopener">&gt;&gt;&gt; See the Annex I</a></p>
</div>
								</div> <!-- end .entry -->

				
						
		  
		  
  		<div class="facebook-share">
			<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Share:</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21%20-%20https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;t=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-22247')" id="sociable-post-22247" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;t=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;title=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21&amp;source=WRM+in+English+World+Rainforest+Movement&amp;summary=Sign%20this%20letter%20to%20alert%20people%20in%20the%20global%20North%21%20Stop%20development%20agencies%20from%20promoting%20large-scale%20tree%20plantations%20expansion%2C%20especially%20in%20African%20countries."></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;title=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21&amp;notes=Sign%20this%20letter%20to%20alert%20people%20in%20the%20global%20North%21%20Stop%20development%20agencies%20from%20promoting%20large-scale%20tree%20plantations%20expansion%2C%20especially%20in%20African%20countries."></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;title=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21&amp;bodytext=Sign%20this%20letter%20to%20alert%20people%20in%20the%20global%20North%21%20Stop%20development%20agencies%20from%20promoting%20large-scale%20tree%20plantations%20expansion%2C%20especially%20in%20African%20countries."></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;title=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&title=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;title=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21&amp;annotation=Sign%20this%20letter%20to%20alert%20people%20in%20the%20global%20North%21%20Stop%20development%20agencies%20from%20promoting%20large-scale%20tree%20plantations%20expansion%2C%20especially%20in%20African%20countries."></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;t=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21&amp;URL=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Sign%20this%20letter%20to%20alert%20people%20in%20the%20global%20North%21%20Stop%20development%20agencies%20from%20promoting%20large-scale%20tree%20plantations%20expansion%2C%20especially%20in%20African%20countries."></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;Title=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;title=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21&amp;selection=Sign%20this%20letter%20to%20alert%20people%20in%20the%20global%20North%21%20Stop%20development%20agencies%20from%20promoting%20large-scale%20tree%20plantations%20expansion%2C%20especially%20in%20African%20countries."></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;t=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21&amp;s=Sign%20this%20letter%20to%20alert%20people%20in%20the%20global%20North%21%20Stop%20development%20agencies%20from%20promoting%20large-scale%20tree%20plantations%20expansion%2C%20especially%20in%20African%20countries."></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21&body=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;title=We%20need%20your%20support%21%20Help%20stop%20the%20advance%20of%20monoculture%20tree%20plantations%20in%20the%20global%20South%21&amp;srcURL=https%3A%2F%2Fwrm.org.uy%2Factions-and-campaigns%2Fwe-need-your-support-help-stop-the-advance-of-monoculture-tree-plantations-in-the-global-south%2F&amp;srcTitle=WRM+in+English+World+Rainforest+Movement"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-22247')"><img  src="https://wrm.org.uy/wp-content/plugins/sociable/images/option1/32/more.png" title="Facebook" alt="Facebook" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-22247',true)" class="close">

		  <img onclick="hide_sociable('post-22247',true)" title="close" src="https://wrm.org.uy/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'></ul></div><!-- End Sociable -->  		</div>
  

  
		<!-- You can start editing here. -->

<div id="comment-wrap" class="clearfix">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are closed. -->
				<div id="respond">
				   
				</div> <!-- end respond div -->
		  	   </div>
		
		
</div>	
	</div> <!-- end #entries -->	</div> <!-- end #left-area -->

	<div id="sidebar">
	<h4 class="main-title widget-title">Search</h4><div class="widget"><form method="get" id="searchform" action="https://wrm.org.uy/">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>
</div> <!-- end .widget --><h4 class="main-title widget-title">WRM</h4><div class="widget"><div class="menu-wrm-container"><ul id="menu-wrm" class="menu"><li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="https://wrm.org.uy/about-wrm/">About us</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1065"><a href="https://wrm.org.uy/wrm-statements/">Statements</a></li>
<li id="menu-item-19683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19683"><a href="https://wrm.org.uy/contact-us/">Contact Us</a></li>
<li id="menu-item-16882" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16882"><a href="https://wrm.org.uy/other-relevant-information/support-wrm/">Support WRM</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">WRM Bulletin</h4><div class="widget"><div class="menu-wrm-bulletin-container"><ul id="menu-wrm-bulletin" class="menu"><li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-bulletin menu-item-745"><a href="https://wrm.org.uy/bulletin/current/">Current Issue</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721"><a href="https://wrm.org.uy/bulletins/">Previous Issues</a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10095"><a href="https://wrm.org.uy/about-wrm/about-the-bulletin/">About the bulletin</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Subscribe</h4><div class="widget"><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fbd9d9; clear:left; font:8px Droid Sans,sans-serif;  width:160px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://wrm.us9.list-manage.com/subscribe/post?u=f91b651f7fecdf835b57dc11d&amp;id=ca171adcc2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Receive the WRM bulletin, action alerts and other materials</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f91b651f7fecdf835b57dc11d_ca171adcc2" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"><a href="http://wrm.org.uy/uncategorized/how-wrm-will-use-your-data/" target="_blank" rel="noopener">Privacy Policy</a></div>
    </div>
</form>
</div>
<!--End mc_embed_signup--></div></div> <!-- end .widget --><h4 class="main-title widget-title">WRM ISSUES</h4><div class="widget"><div class="menu-subject-areas-container"><ul id="menu-subject-areas" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/">Communities and forests</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="https://wrm.org.uy/browse-by-subject/deforestation/">Deforestation</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/">Monoculture Tree Plantations</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/">Mercantilization &#8211; REDD and other false solutions</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/">International processes and actors</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/">International Movement Building</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Publications</h4><div class="widget"><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="https://wrm.org.uy/category/books-and-briefings/">Books and Briefings</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://wrm.org.uy/category/videos/">Videos</a></li>
<li id="menu-item-10992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10992"><a href="https://wrm.org.uy/all-campaigns/publications-in-other-languages/">In other languages</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Browse</h4><div class="widget"><div class="menu-browse-container"><ul id="menu-browse" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="https://wrm.org.uy/browse-by-country/">By Country</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="https://wrm.org.uy/browse-by-subject/">By Subject</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9732"><a href="http://wrm.org.uy/es">Español</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9733"><a href="http://wrm.org.uy/pt/">Português</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9734"><a href="http://wrm.org.uy/fr/">Français</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Twitter</h4><div class="widget">			<div class="textwidget"><a href="https://twitter.com/WorldRainforest?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @WorldRainforest</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .widget --><h4 class="main-title widget-title">Facebook</h4><div class="widget">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/WorldRainforestMovement/?ref=bookmarks" data-tabs="timeline" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/WorldRainforestMovement/?ref=bookmarks" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/WorldRainforestMovement/?ref=bookmarks">World Rainforest Movement</a></blockquote></div>
</div>
		</div> <!-- end .widget --></div> <!-- end #sidebar -->	
		
										<div id="index-top-shadow"></div>									</div> <!-- end #main-content -->
									
																	</div> <!-- end #content-bottom-shadow -->
							</div> <!-- end #content-top-shadow -->
						</div> <!-- end #content-shadow -->
					</div> <!-- end #inner-border -->
				</div> <!-- end #content -->
				
					
				
			</div> <!-- end .container -->
		</div> <!-- end #content-top-light -->
		<div id="bottom-stitch"></div>
	</div> <!-- end #content-area -->

	<div id="footer">
		<div id="footer-top-shadow" class="clearfix">
			<div class="container">
				<div id="footer-widgets" class="clearfix">
														</div> <!-- end #footer-widgets -->
			  <!-- end .container -->
		</div> <!-- end #footer-top-shadow -->
		<div id="footer-bottom-shadow"></div>
		<div id="footer-bottom">
			<div class="container clearfix">
			  	<p id="phones">World Rainforest Movement<br/> 
					Avenida General María Paz 1615, office 3 - 11400 Montevideo - Uruguay<br/> 
				  Phone / Fax: +598 2605 69 43 / <a href='&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#119;&#114;&#109;&#64;&#119;&#114;&#109;&#46;&#111;&#114;&#103;&#46;&#117;&#121;'>&#69;&#45;&#109;&#97;&#105;&#108;</a> </p>
				<p id="copyright"> powered by <a href="http://www.formaestudio.com" title="powered by Forma Estudio">Forma Estudio</a></p>
			</div> 
		  			</div> <!-- end .container -->
		</div> <!-- end #footer-bottom -->
	</div> <!-- end #footer -->

	<script src="https://wrm.org.uy/wp-content/themes/Aggregate/js/superfish.js" type="text/javascript"></script>
<script src="https://wrm.org.uy/wp-content/themes/Aggregate/js/custom.js" type="text/javascript"></script>	<!-- Matomo -->
<script type="text/javascript">
  var _paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://stats.greennet.org.uk/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '12']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->
<script type='text/javascript' src='https://wrm.org.uy/wp-content/themes/Aggregate/js/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-includes/js/comment-reply.min.js?ver=917e726175896390b4147d003120382c'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-includes/js/wp-embed.min.js?ver=917e726175896390b4147d003120382c'></script>

</body>
</html>