<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>  Declaración de la Red Mesoamericana frente a la Palma Aceitera | WRM in English</title>

<link rel="stylesheet" href="https://wrm.org.uy/wp-content/themes/Aggregate-child-wrm/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://wrm.org.uy/wp-content/themes/Aggregate/css/colorpicker.css" type="text/css" media="screen" />

<link href='https://fonts.googleapis.com/css?family=Droid+Sans:regular,bold' rel='stylesheet' type='text/css'/>
<link href='https://fonts.googleapis.com/css?family=Kreon:light,regular' rel='stylesheet' type='text/css'/>
<link rel="alternate" type="application/rss+xml" title="WRM in English RSS Feed" href="https://wrm.org.uy/feed/" />
<link rel="alternate" type="application/atom+xml" title="WRM in English Atom Feed" href="https://wrm.org.uy/feed/atom/" />
<link rel="pingback" href="https://wrm.org.uy/xmlrpc.php" />

<!--[if lt IE 7]>
	<link rel="stylesheet" type="text/css" href="https://wrm.org.uy/wp-content/themes/Aggregate/css/ie6style.css" />
	<script type="text/javascript" src="https://wrm.org.uy/wp-content/themes/Aggregate/js/DD_belatedPNG_0.0.8a-min.js"></script>
	<script type="text/javascript">DD_belatedPNG.fix('img#logo, span.overlay, a.zoom-icon, a.more-icon, #menu, #menu-right, #menu-content, ul#top-menu ul, #menu-bar, .footer-widget ul li, span.post-overlay, #content-area, .avatar-overlay, .comment-arrow, .testimonials-item-bottom, #quote, #bottom-shadow, #quote .container');</script>
<![endif]-->
<!--[if IE 7]>
	<link rel="stylesheet" type="text/css" href="https://wrm.org.uy/wp-content/themes/Aggregate/css/ie7style.css" />
<![endif]-->
<!--[if IE 8]>
	<link rel="stylesheet" type="text/css" href="https://wrm.org.uy/wp-content/themes/Aggregate/css/ie8style.css" />
<![endif]-->

<script type="text/javascript">
	document.documentElement.className = 'js';
</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WRM in English &raquo; Feed" href="https://wrm.org.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="WRM in English &raquo; Comments Feed" href="https://wrm.org.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wrm.org.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=60a07b0fecb8c70d57df3351ca8c13ca"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<link rel="stylesheet" href="https://wrm.org.uy/wp-content/themes/Aggregate/style-Green.css" type="text/css" media="screen" />
	<meta content="Aggregate Child WRM v." name="generator"/>	
	<style type="text/css">
		body { color: #; }
		#content-area a { color: #; }
		ul.nav li a { color: # !important; }
		ul.nav > li.current_page_item > a, ul#top-menu > li:hover > a, ul.nav > li.current-cat > a { color: #; }
		h1, h2, h3, h4, h5, h6, h1 a, h2 a, h3 a, h4 a, h5 a, h6 a { color: #; }
		
		#sidebar a { color:#; }		
		.footer-widget { color:# }
		#footer a, ul#bottom-menu li a { color:# }
	</style>

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dk_speakout_widget_css-css'  href='https://wrm.org.uy/wp-content/plugins/speakout/css/widget.css?ver=60a07b0fecb8c70d57df3351ca8c13ca' type='text/css' media='all' />
<link rel='stylesheet' id='sociablecss-css'  href='https://wrm.org.uy/wp-content/plugins/sociable/css/sociable.css?ver=60a07b0fecb8c70d57df3351ca8c13ca' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://wrm.org.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dk_speakout_widget_js = {"ajaxurl":"https:\/\/wrm.org.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/plugins/speakout/js/widget.js?ver=60a07b0fecb8c70d57df3351ca8c13ca'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/plugins/sociable/js/sociable.js?ver=60a07b0fecb8c70d57df3351ca8c13ca'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/plugins/sociable/js/vuible.js?ver=60a07b0fecb8c70d57df3351ca8c13ca'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/plugins/sociable/js/addtofavorites.js?ver=60a07b0fecb8c70d57df3351ca8c13ca'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/themes/Aggregate/js/jquery.cycle.all.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='https://wrm.org.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wrm.org.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wrm.org.uy/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Public letter of the International Meeting &#8220;How to Resist Monoculture Plantations&#8221;' href='https://wrm.org.uy/actions-and-campaigns/public-letter-of-the-international-meeting-how-to-resist-monoculture-plantations/' />

<link rel="canonical" href="https://wrm.org.uy/news/declaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera/" />
<link rel='shortlink' href='https://wrm.org.uy/?p=23463' />
<link rel="alternate" type="application/json+oembed" href="https://wrm.org.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wrm.org.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&#038;format=xml" />
<link rel="alternate" hreflang="es" href="https://wrm.org.uy/es/noticias/declaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera/" title="Español  " />
<link rel="alternate" hreflang="fr" href="https://wrm.org.uy/fr/nouvelles/declaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera/" title=" Français  " />
<link rel="alternate" hreflang="pt" href="https://wrm.org.uy/pt/noticias/declaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera/" title=" Português  " />
<link rel="alternate" hreflang="en" href="https://wrm.org.uy/news/declaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera/" title=" English  " />
<script type='text/javascript'>var base_url_sociable = 'https://wrm.org.uy/wp-content/plugins/sociable/'</script><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><link rel="stylesheet" type="text/css" media="all" href="https://wrm.org.uy/wp-content/plugins/ultimate-cms/css.php" /><script type="text/javascript" src="https://wrm.org.uy/wp-content/plugins/ultimate-cms/script.php"></script><!-- Analytics by WP-Statistics v12.6.3 - https://wp-statistics.com/ -->
<script>var WP_Statistics_http = new XMLHttpRequest();WP_Statistics_http.open('POST', 'https://wrm.org.uy/wp-json/wpstatistics/v1/hit?_=1634611132', true);WP_Statistics_http.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");WP_Statistics_http.send("wp_statistics_hit=" + JSON.stringify({"base":"https://wrm.org.uy/wp-json","browser":"CommonCrawl","platform":"Unknown","version":"Unknown","referred":"https://wrm.org.uy","api":"wp-json","ip":"107.23.218.4","hash_ip":"#hash#265f9a26279d01a64af212c2d3cc1191744ad107","exclude":"1","exclude_reason":"CrawlerDetect","ua":"CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)","track_all":"1","timestamp":"1634611132","search_query":"","current_page_type":"post","current_page_id":"23463","page_uri":"/news/declaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera/","user_id":"0"}));</script>
<!-- used in scripts --><meta name="et_featured_auto_speed" content="3000" /><meta name="et_disable_toptier" content="0" /><meta name="et_featured_slider_pause" content="1" /><meta name="et_featured_slider_auto" content="1" /><meta name="et_theme_folder" content="https://wrm.org.uy/wp-content/themes/Aggregate" /><style type="text/css">#content-area { background-image: url(https://wrm.org.uy/wp-content/themes/Aggregate/images/body-bg5.png); }</style><link id='droid_sans' href='https://fonts.googleapis.com/css?family=Droid+Sans' rel='stylesheet' type='text/css' /><style type='text/css'>h1,h2,h3,h4,h5,h6 { font-family: 'Droid Sans', Arial, sans-serif !important;  }</style><style type='text/css'>h1,h2,h3,h4,h5,h6, h2 a, h3 a, h4 a, h5 a, h6 a {  }
		h2.featured-title a { color: #fff !important; }
		.main-title { color: #48423F !important; }
		</style><link id='ubuntu' href='https://fonts.googleapis.com/css?family=Ubuntu' rel='stylesheet' type='text/css' /><style type='text/css'>body { font-family: 'Ubuntu', Arial, sans-serif !important;  }</style><style type='text/css'>body {  }</style><link rel="shortcut icon" href="https://wrm.org.uy/wrm.ico" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #478247; }
</style>
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="https://wrm.org.uy/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
				<style type="text/css">
		#et_pt_portfolio_gallery { margin-left: -41px; margin-right: -51px; }
		.et_pt_portfolio_item { margin-left: 35px; }
		.et_portfolio_small { margin-left: -40px !important; }
		.et_portfolio_small .et_pt_portfolio_item { margin-left: 32px !important; }
		.et_portfolio_large { margin-left: -26px !important; }
		.et_portfolio_large .et_pt_portfolio_item { margin-left: 11px !important; }
	</style>

</head>
<body class="post-template-default single single-post postid-23463 single-format-standard custom-background unknown et_includes_sidebar">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WR2297"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WR2297');</script>
<!-- End Google Tag Manager -->


		<div id="top-header">
		<div id="top-shadow"></div>
		<div id="bottom-shadow"></div>
		<div class="container clearfix">
						<ul id="top-menu" class="nav"><li id="menu-item-488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="https://wrm.org.uy/browse-by-country/">By Country</a></li>
<li id="menu-item-489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="https://wrm.org.uy/browse-by-subject/">By Subject</a></li>
<li id="menu-item-9732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9732"><a href="http://wrm.org.uy/es">Español</a></li>
<li id="menu-item-9733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9733"><a href="http://wrm.org.uy/pt/">Português</a></li>
<li id="menu-item-9734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9734"><a href="http://wrm.org.uy/fr/">Français</a></li>
</ul>
			<div id="search-form">
				<form method="get" id="searchform" action="https://wrm.org.uy/">
					<input type="text" value="search this site..." name="s" id="searchinput" />
					<input type="image" src="https://wrm.org.uy/wp-content/themes/Aggregate/images/search_btn.png" id="searchsubmit" />
				</form>
			</div> <!-- end #search-form -->
		</div> <!-- end .container -->
	</div> <!-- end #top-header -->

	<div id="content-area">
		<div id="content-top-light">
			<div id="top-stitch"></div>
			<div class="container">
				<div id="logo-area">
					<a href="https://wrm.org.uy">
												<img src="https://wrm.org.uy/wp-content/uploads/2012/10/logo-wrm-header-80px.png" alt="WRM in English" id="logo"/>
					</a>
					<p id="slogan">World Rainforest Movement</p>
									</div> <!-- end #logo-area -->
			  
			   <!-- agregado 13dic-2012 EZ -->
			  	<div id="language-selector">
			  <b> <a href="https://wrm.org.uy/es/noticias/declaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera/" title="Español  ">Español  </a></b> <b> <a href="https://wrm.org.uy/fr/nouvelles/declaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera/" title=" Français  "> Français  </a></b> <b> <a href="https://wrm.org.uy/pt/noticias/declaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera/" title=" Português  "> Português  </a></b> 				  </div> <!-- end #language-selector -->
			   <!-- fin agregado 13dic-2012 EZ -->
				  
			  
			  <div id="content">
					<div id="inner-border">
						<div id="content-shadow">
							<div id="content-top-shadow">
								<div id="content-bottom-shadow">
									<div id="second-menu" class="clearfix">
																															<ul id="secondary-menu" class="nav">
												
												<li class="page_item page-item-1049 page_item_has_children"><a href="https://wrm.org.uy/about-wrm/">About WRM</a>
<ul class='children'>
	<li class="page_item page-item-10093"><a href="https://wrm.org.uy/about-wrm/about-the-bulletin/">About the bulletin</a></li>
</ul>
</li>
<li class="page_item page-item-1063"><a href="https://wrm.org.uy/wrm-statements/">WRM Statements</a></li>
<li class="page_item page-item-20260"><a href="https://wrm.org.uy/241-swahili/">Taarifa Rasmi ya Habari ya WRM 241 (Swahili)</a></li>
<li class="page_item page-item-19681"><a href="https://wrm.org.uy/contact-us/">Contact Us</a></li>
<li class="page_item page-item-19270"><a href="https://wrm.org.uy/declaration-no-to-abuse-against-women-in-industrial-oil-palm-plantations/">Declaration: No to abuse against women in industrial oil palm plantations</a></li>
<li class="page_item page-item-498"><a href="https://wrm.org.uy/photos/">Photos</a></li>
<li class="page_item page-item-10783"><a href="https://wrm.org.uy/no-access/">No Access</a></li>
<li class="page_item page-item-9711"><a href="https://wrm.org.uy/help-us-to-publicize-the-wrm-bulletin/">Help us to publicize the WRM Bulletin</a></li>
<li class="page_item page-item-818 page_item_has_children"><a href="https://wrm.org.uy/all-campaigns/">Campaigns</a>
<ul class='children'>
	<li class="page_item page-item-23376"><a href="https://wrm.org.uy/all-campaigns/sign-the-statement-no-to-nature-based-dispossessions/">Sign the statement! NO to nature-based dispossessions!</a></li>
	<li class="page_item page-item-23308"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2021/">International Day of Struggle Against Monoculture Tree Plantations 2021</a></li>
	<li class="page_item page-item-20981"><a href="https://wrm.org.uy/all-campaigns/no-redd-open-letter-to-members-of-the-green-climate-fund-board/">No REDD!! Open Letters to Members of the Green Climate Fund Board</a></li>
	<li class="page_item page-item-23221"><a href="https://wrm.org.uy/all-campaigns/attacks-on-forest-dependent-communities-in-indonesia-and-resistance-stories/">Attacks on Forest-Dependent Communities in Indonesia and Resistance Stories</a></li>
	<li class="page_item page-item-20859"><a href="https://wrm.org.uy/all-campaigns/struggles-against-oil-palm-company-feronia-in-drc/">Community struggles against oil palm company Feronia-PHC in the DR Congo</a></li>
	<li class="page_item page-item-22242"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2020/">International Day of Struggle Against Monoculture Tree Plantations 2020</a></li>
	<li class="page_item page-item-11062"><a href="https://wrm.org.uy/all-campaigns/no-aviation-growth-no-false-climate-solutions/">No aviation growth!  No false climate solutions!</a></li>
	<li class="page_item page-item-21854"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2010/">International Day of Struggle Against Monoculture Tree Plantations 2010</a></li>
	<li class="page_item page-item-21852"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2009/">International Day of Struggle Against Monoculture Tree Plantations 2009</a></li>
	<li class="page_item page-item-21849"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2008/">International Day of Struggle Against Monoculture Tree Plantations 2008</a></li>
	<li class="page_item page-item-8774"><a href="https://wrm.org.uy/all-campaigns/open-letter-to-be-sent-to-the-brazilian-national-technical-biosafety-commission-ctnbio/">Open letter delivered to the Brazilian National Technical Biosafety Commission (CTNBio)</a></li>
	<li class="page_item page-item-15254"><a href="https://wrm.org.uy/all-campaigns/petition-stop-all-forms-of-abuse-against-women-in-large-monoculture-tree-plantations/">Petition: Stop all forms of abuse against women in large monoculture tree plantations</a></li>
	<li class="page_item page-item-21322"><a href="https://wrm.org.uy/all-campaigns/tell-green-climate-fund-board-members-to-say-no-to-funding-requests-that-promote-monoculture-tree-plantations/">Open Letter to Green Climate Fund Board: Say NO to funding requests that promote monoculture tree plantations</a></li>
	<li class="page_item page-item-21294"><a href="https://wrm.org.uy/all-campaigns/resistance-to-upm-in-uruguay/">Resistance to UPM in Uruguay</a></li>
	<li class="page_item page-item-20746"><a href="https://wrm.org.uy/all-campaigns/brazil-open-letter-against-tree-monocultures/">Brazil: Open Letter Against Tree Monocultures</a></li>
	<li class="page_item page-item-20651"><a href="https://wrm.org.uy/all-campaigns/international-day-against-monoculture-tree-plantations-2019/">International Day of Struggle Against Monoculture Tree Plantations 2019</a></li>
	<li class="page_item page-item-19982"><a href="https://wrm.org.uy/all-campaigns/educating-fao-an-urgent-need-march-21st-2019-international-day-of-forests/">Educating FAO: an urgent need! | March 21st 2019 – International Day of Forests</a></li>
	<li class="page_item page-item-19588"><a href="https://wrm.org.uy/all-campaigns/sign-the-statement-chico-mendes-in-the-standoff-against-the-false-solutions-of-green-capitalism/">Support this declaration! Chico Mendes in the Standoff Against the False Solutions of Green Capitalism*</a></li>
	<li class="page_item page-item-19381"><a href="https://wrm.org.uy/all-campaigns/sign-the-statement-rspo-14-years-failing-to-eliminate-violence-and-destruction-from-the-industrial-palm-oil-sector/">Sign the statement! RSPO: 14 years failing to eliminate violence and destruction from the industrial palm oil sector</a></li>
	<li class="page_item page-item-19207"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2018/">International Day of Struggle Against Monoculture Tree Plantations 2018</a></li>
	<li class="page_item page-item-5464"><a href="https://wrm.org.uy/all-campaigns/open-letter-to-the-un-and-its-institutions-and-initiatives-related-to-forest-issues/">Open letter to the UN and its institutions and initiatives related to forest issues</a></li>
	<li class="page_item page-item-16530"><a href="https://wrm.org.uy/all-campaigns/deceit-and-destruction-behind-faos-forest-definition-march-21st-2018-un-international-day-of-forests/">March 21st 2018 &#8211; UN International Day of Forests. Deceit and destruction behind FAO’s forest definition</a></li>
	<li class="page_item page-item-8283"><a href="https://wrm.org.uy/all-campaigns/open-letter-to-fao-on-the-occasion-of-the-international-day-of-forests-2014/">Open letter to FAO on the occasion of the International Day of Forests 2014</a></li>
	<li class="page_item page-item-10725"><a href="https://wrm.org.uy/all-campaigns/justice-for-berta-caceres-and-copinh/">Justice for Berta Cáceres and COPINH</a></li>
	<li class="page_item page-item-14810"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2017/">International Day of Struggle against Monoculture Tree Plantations 2017</a></li>
	<li class="page_item page-item-11881"><a href="https://wrm.org.uy/all-campaigns/international-day-of-the-forests-march-21st-2017/">International Day of the Forests 2017</a></li>
	<li class="page_item page-item-11740"><a href="https://wrm.org.uy/all-campaigns/support-the-letter-urging-fao-to-revise-its-forest-definition/">Support the letter urging FAO to revise its forest definition!</a></li>
	<li class="page_item page-item-11218"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2016/">International Day of Struggle against Monoculture Tree Plantations 2016</a></li>
	<li class="page_item page-item-10947"><a href="https://wrm.org.uy/all-campaigns/publications-in-other-languages/">Publications in other languages</a></li>
	<li class="page_item page-item-10393"><a href="https://wrm.org.uy/all-campaigns/cop-21-of-the-climate-change-convention-paris-2015/">COP 21 of the Climate Change Convention &#8211; Paris 2015</a></li>
	<li class="page_item page-item-10168"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2015/">International Day of Struggle against Monoculture Tree Plantations 2015</a></li>
	<li class="page_item page-item-8759"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2014/">International Day of Struggle against Monoculture Tree Plantations 2014</a></li>
	<li class="page_item page-item-9612"><a href="https://wrm.org.uy/all-campaigns/international-day-of-the-forests-2015/">International Day of the Forests &#8211; March 21st, 2015</a></li>
	<li class="page_item page-item-9313"><a href="https://wrm.org.uy/all-campaigns/news-from-the-20th-conference-of-the-parties-of-the-ccc/">News from the 20th Conference of the Parties of the CCC &#8211; Lima</a></li>
	<li class="page_item page-item-9122"><a href="https://wrm.org.uy/all-campaigns/news-from-the-12th-conference-of-the-parties-of-the-cbd/">News from the 12th Conference of the Parties of the CBD</a></li>
	<li class="page_item page-item-3177"><a href="https://wrm.org.uy/all-campaigns/campaign-on-forest-definition/">Campaign on Forest Definition</a></li>
	<li class="page_item page-item-5556"><a href="https://wrm.org.uy/all-campaigns/wrm-information-sheets-on-ge-tree-research/">WRM information sheets on GE tree research</a></li>
	<li class="page_item page-item-8210"><a href="https://wrm.org.uy/all-campaigns/your-support-in-needed-the-sengwer-people-in-kenya-is-being-forcibly-evicted-from-its-territory/">Your support in needed!  The Sengwer people in Kenya is being forcibly evicted from its territory</a></li>
	<li class="page_item page-item-7773"><a href="https://wrm.org.uy/all-campaigns/special-section-on-cop-19-of-the-climate-change-convention/">Special section on COP 19 of the Climate Change Convention</a></li>
	<li class="page_item page-item-6562"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2013/">International Day of Struggle against Monoculture Tree Plantations 2013</a></li>
	<li class="page_item page-item-5212"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2011/">International Day of Struggle against Monoculture Tree Plantations 2011</a></li>
	<li class="page_item page-item-5137"><a href="https://wrm.org.uy/all-campaigns/international-day-of-struggle-against-monoculture-tree-plantations-2012/">International Day of Struggle against Monoculture Tree Plantations 2012</a></li>
	<li class="page_item page-item-3832"><a href="https://wrm.org.uy/all-campaigns/news-from-the-sbstta-13-of-the-cbd/">News from the SBSTTA 13 of the CBD</a></li>
	<li class="page_item page-item-4452"><a href="https://wrm.org.uy/all-campaigns/organizations-from-eight-countries-demand-the-fsc-to-withdraw-its-green-label-to-several-plantation-companies/">Organizations from eight countries demand the FSC to withdraw its “green label” to several plantation companies</a></li>
	<li class="page_item page-item-4370"><a href="https://wrm.org.uy/all-campaigns/veracels-fsc-certification/">Veracel&#8217;s FSC Certification</a></li>
	<li class="page_item page-item-3787"><a href="https://wrm.org.uy/all-campaigns/news-from-cop-9-mop-4-of-the-convention-on-biological-diverstity/">News from COP 9 / MOP 4 of the Convention on Biological Diverstity</a></li>
</ul>
</li>
<li class="page_item page-item-6510"><a href="https://wrm.org.uy/subscribe-2/">Subscribe to our Monthly Bulletin and news</a></li>
<li class="page_item page-item-614 page_item_has_children"><a href="https://wrm.org.uy/bulletins/">WRM Bulletins</a>
<ul class='children'>
	<li class="page_item page-item-23382"><a href="https://wrm.org.uy/bulletins/issue-257/">Resistance in the Face of Multiple Tactics to Expand Monocultures | Bulletin 257 &#8211;  July/August 2021</a></li>
	<li class="page_item page-item-23172"><a href="https://wrm.org.uy/bulletins/issue-256/">Bulletin 256 &#8211; May/June 2021</a></li>
	<li class="page_item page-item-22851"><a href="https://wrm.org.uy/bulletins/issue-254/">Bulletin 254 &#8211; Jan/Feb 2021</a></li>
	<li class="page_item page-item-23047"><a href="https://wrm.org.uy/bulletins/issue-255/">Bulletin 255 &#8211; March/April 2021</a></li>
	<li class="page_item page-item-22633"><a href="https://wrm.org.uy/bulletins/issue-253/">Bulletin 253 &#8211; November / December 2020</a></li>
	<li class="page_item page-item-19618"><a href="https://wrm.org.uy/bulletins/issue-241/">Bulletin 241 &#8211; Nov / Dec 2018</a></li>
	<li class="page_item page-item-18952"><a href="https://wrm.org.uy/bulletins/issue-238/">Bulletin 238 &#8211; June/July 2018</a></li>
	<li class="page_item page-item-15946"><a href="https://wrm.org.uy/bulletins/issue-236/">Bulletin issue 236 &#8211; March 2018</a></li>
	<li class="page_item page-item-6184"><a href="https://wrm.org.uy/bulletins/issue-191/">Issue 191 – June 2013</a></li>
	<li class="page_item page-item-11926"><a href="https://wrm.org.uy/bulletins/issue-229/">Bulletin Issue 229 – February/March 2017 (Also available in Thai, Bahasa, Burmese and Khmer)</a></li>
	<li class="page_item page-item-22472"><a href="https://wrm.org.uy/bulletins/issue-252/">Bulletin 252 &#8211; September / October 2020</a></li>
	<li class="page_item page-item-22341"><a href="https://wrm.org.uy/bulletins/issue-251/">Bulletin 251 &#8211; July / August 2020</a></li>
	<li class="page_item page-item-22027"><a href="https://wrm.org.uy/bulletins/issue-250/">Bulletin 250 &#8211; May/June 2020</a></li>
	<li class="page_item page-item-21620"><a href="https://wrm.org.uy/bulletins/issue-249/">Bulletin 249 &#8211; March/April 2020</a></li>
	<li class="page_item page-item-14973"><a href="https://wrm.org.uy/bulletins/issue-233/">Bulletin Issue 233 – September 2017</a></li>
	<li class="page_item page-item-21362"><a href="https://wrm.org.uy/bulletins/issue-248/">Bulletin 248 &#8211; Jan/Feb 2020</a></li>
	<li class="page_item page-item-21149"><a href="https://wrm.org.uy/bulletins/issue-247/">Bulletin 247 &#8211; December 2019</a></li>
	<li class="page_item page-item-21065"><a href="https://wrm.org.uy/bulletins/issue-246/">Bulletin 246 &#8211; Oct / Nov 2019</a></li>
	<li class="page_item page-item-20717"><a href="https://wrm.org.uy/bulletins/issue-245/">Bulletin 245 &#8211; September 2019</a></li>
	<li class="page_item page-item-20241"><a href="https://wrm.org.uy/bulletins/issue-244/">Bulletin 244 &#8211; June /July 2019</a></li>
	<li class="page_item page-item-20133"><a href="https://wrm.org.uy/bulletins/issue-243/">Bulletin 243 &#8211; April/May 2019</a></li>
	<li class="page_item page-item-19832"><a href="https://wrm.org.uy/bulletins/issue-242/">Bulletin 242 &#8211; Jan/Feb 2019</a></li>
	<li class="page_item page-item-19505"><a href="https://wrm.org.uy/bulletins/issue-240/">Bulletin 240 &#8211; October 2018</a></li>
	<li class="page_item page-item-19297"><a href="https://wrm.org.uy/bulletins/issue-239/">Bulletin 239 &#8211; September 2018</a></li>
	<li class="page_item page-item-17855"><a href="https://wrm.org.uy/bulletins/issue-237/">Bulletin issue 237 &#8211; April 2018</a></li>
	<li class="page_item page-item-17745"><a href="https://wrm.org.uy/bulletins/issue-28/">Bulletin Issue 28 – November 1999</a></li>
	<li class="page_item page-item-17686"><a href="https://wrm.org.uy/bulletins/issue-29/">Bulletin Issue 29 – December 1999</a></li>
	<li class="page_item page-item-17174"><a href="https://wrm.org.uy/bulletins/issue-41/">Bulletin Issue 41 – December 2000</a></li>
	<li class="page_item page-item-18687"><a href="https://wrm.org.uy/bulletins/issue-7/">Bulletin Issue 7 – December 1997</a></li>
	<li class="page_item page-item-18729"><a href="https://wrm.org.uy/bulletins/issue-6/">Bulletin Issue 6 – November 1997</a></li>
	<li class="page_item page-item-18880"><a href="https://wrm.org.uy/bulletins/issue-1/">Bulletin Issue 1 – May 1997</a></li>
	<li class="page_item page-item-18858"><a href="https://wrm.org.uy/bulletins/issue-2/">Bulletin Issue 2 – July 1997</a></li>
	<li class="page_item page-item-18827"><a href="https://wrm.org.uy/bulletins/issue-3/">Bulletin Issue 3 – August 1997</a></li>
	<li class="page_item page-item-18794"><a href="https://wrm.org.uy/bulletins/issue-4/">Bulletin Issue 4 – September 1997</a></li>
	<li class="page_item page-item-18766"><a href="https://wrm.org.uy/bulletins/issue-5/">Bulletin Issue 5 – October 1997</a></li>
	<li class="page_item page-item-18651"><a href="https://wrm.org.uy/bulletins/issue-8/">Bulletin Issue 8 – January 1998</a></li>
	<li class="page_item page-item-18623"><a href="https://wrm.org.uy/bulletins/issue-9/">Bulletin Issue 9 – February 1998</a></li>
	<li class="page_item page-item-18582"><a href="https://wrm.org.uy/bulletins/issue-10/">Bulletin Issue 10 – March 1998</a></li>
	<li class="page_item page-item-18546"><a href="https://wrm.org.uy/bulletins/issue-11/">Bulletin Issue 11 – April 1998</a></li>
	<li class="page_item page-item-18507"><a href="https://wrm.org.uy/bulletins/issue-12/">Bulletin Issue 12 – May 1998</a></li>
	<li class="page_item page-item-18483"><a href="https://wrm.org.uy/bulletins/issue-13/">Bulletin Issue 13 – July 1998</a></li>
	<li class="page_item page-item-18443"><a href="https://wrm.org.uy/bulletins/issue-14/">Bulletin Issue 14 – August 1998</a></li>
	<li class="page_item page-item-18384"><a href="https://wrm.org.uy/bulletins/issue-15/">Bulletin Issue 15 – September 1998</a></li>
	<li class="page_item page-item-18364"><a href="https://wrm.org.uy/bulletins/issue-16/">Bulletin Issue 16 – October 1998</a></li>
	<li class="page_item page-item-18325"><a href="https://wrm.org.uy/bulletins/issue-17/">Bulletin Issue 17 – November 1998</a></li>
	<li class="page_item page-item-18274"><a href="https://wrm.org.uy/bulletins/issue-18/">Bulletin Issue 18 – December 1998</a></li>
	<li class="page_item page-item-18208"><a href="https://wrm.org.uy/bulletins/issue-21/">Bulletin Issue 21– March 1999</a></li>
	<li class="page_item page-item-18201"><a href="https://wrm.org.uy/bulletins/issue-19/">Bulletin Issue 19 – January 1999</a></li>
	<li class="page_item page-item-18155"><a href="https://wrm.org.uy/bulletins/issue-20/">Bulletin Issue 20 – February 1999</a></li>
	<li class="page_item page-item-18096"><a href="https://wrm.org.uy/bulletins/issue-22/">Bulletin Issue 22 – April 1999</a></li>
	<li class="page_item page-item-17995"><a href="https://wrm.org.uy/bulletins/issue-23/">Bulletin Issue 23 – May 1999</a></li>
	<li class="page_item page-item-18036"><a href="https://wrm.org.uy/bulletins/issue-24/">Bulletin Issue 24 – June 1999</a></li>
	<li class="page_item page-item-17949"><a href="https://wrm.org.uy/bulletins/issue-25/">Bulletin Issue 25 – July 1999</a></li>
	<li class="page_item page-item-17902"><a href="https://wrm.org.uy/bulletins/issue-26/">Bulletin Issue 26 – August 1999</a></li>
	<li class="page_item page-item-17801"><a href="https://wrm.org.uy/bulletins/issue-27/">Bulletin Issue 27 – September/October 1999</a></li>
	<li class="page_item page-item-15646"><a href="https://wrm.org.uy/bulletins/issue-235/">Bulletin Issue 235 – January 2018</a></li>
	<li class="page_item page-item-17636"><a href="https://wrm.org.uy/bulletins/issue-30/">Bulletin Issue 30 – January 2000</a></li>
	<li class="page_item page-item-17615"><a href="https://wrm.org.uy/bulletins/issue-31/">Bulletin Issue 31 – February 2000</a></li>
	<li class="page_item page-item-17574"><a href="https://wrm.org.uy/bulletins/issue-32/">Bulletin Issue 32 – March 2000</a></li>
	<li class="page_item page-item-17532"><a href="https://wrm.org.uy/bulletins/issue-33/">Bulletin Issue 33 – April 2000</a></li>
	<li class="page_item page-item-17493"><a href="https://wrm.org.uy/bulletins/issue-34/">Bulletin Issue 34 – May 2000</a></li>
	<li class="page_item page-item-17440"><a href="https://wrm.org.uy/bulletins/issue-35/">Bulletin Issue 35 – June 2000</a></li>
	<li class="page_item page-item-17391"><a href="https://wrm.org.uy/bulletins/issue-36/">Bulletin Issue 36 – July 2000</a></li>
	<li class="page_item page-item-17362"><a href="https://wrm.org.uy/bulletins/issue-37/">Bulletin Issue 37 – August 2000</a></li>
	<li class="page_item page-item-17308"><a href="https://wrm.org.uy/bulletins/issue-38/">Bulletin Issue 38 – September 2000</a></li>
	<li class="page_item page-item-17266"><a href="https://wrm.org.uy/bulletins/issue-39/">Bulletin Issue 39 – Octuber 2000</a></li>
	<li class="page_item page-item-17221"><a href="https://wrm.org.uy/bulletins/issue-40/">Bulletin Issue 40 – November 2000</a></li>
	<li class="page_item page-item-17141"><a href="https://wrm.org.uy/bulletins/issue-42/">Bulletin Issue 42 – January 2001</a></li>
	<li class="page_item page-item-17100"><a href="https://wrm.org.uy/bulletins/issue-43/">Bulletin Issue 43 – February 2001</a></li>
	<li class="page_item page-item-17059"><a href="https://wrm.org.uy/bulletins/issue-44/">Bulletin Issue 44 – March 2001</a></li>
	<li class="page_item page-item-17023"><a href="https://wrm.org.uy/bulletins/issue-45/">Bulletin Issue 45 – April 2001</a></li>
	<li class="page_item page-item-16980"><a href="https://wrm.org.uy/bulletins/issue-46/">Bulletin Issue 46 – May 2001</a></li>
	<li class="page_item page-item-16937"><a href="https://wrm.org.uy/bulletins/issue-47/">Bulletin Issue 47 – June 2001</a></li>
	<li class="page_item page-item-16887"><a href="https://wrm.org.uy/bulletins/issue-48/">Bulletin Issue 48 – July 2001</a></li>
	<li class="page_item page-item-16839"><a href="https://wrm.org.uy/bulletins/issue-49/">Bulletin Issue 49 – August 2001</a></li>
	<li class="page_item page-item-16793"><a href="https://wrm.org.uy/bulletins/issue-50/">Bulletin Issue 50 – September 2001</a></li>
	<li class="page_item page-item-16648"><a href="https://wrm.org.uy/bulletins/issue-51/">Bulletin Issue 51 – October 2001</a></li>
	<li class="page_item page-item-16605"><a href="https://wrm.org.uy/bulletins/issue-52/">Bulletin Issue 52 – November 2001</a></li>
	<li class="page_item page-item-16504"><a href="https://wrm.org.uy/bulletins/issue-53/">Bulletin Issue 53 – December 2001</a></li>
	<li class="page_item page-item-16464"><a href="https://wrm.org.uy/bulletins/issue-54/">Bulletin Issue 54 – January 2002</a></li>
	<li class="page_item page-item-16423"><a href="https://wrm.org.uy/bulletins/issue-55/">Bulletin Issue 55 – February 2002</a></li>
	<li class="page_item page-item-16376"><a href="https://wrm.org.uy/bulletins/issue-56/">Bulletin Issue 56 – March 2002</a></li>
	<li class="page_item page-item-16290"><a href="https://wrm.org.uy/bulletins/issue-58/">Bulletin Issue 58 – May 2002</a></li>
	<li class="page_item page-item-16334"><a href="https://wrm.org.uy/bulletins/issue-57/">Bulletin Issue 57 – April 2002</a></li>
	<li class="page_item page-item-16254"><a href="https://wrm.org.uy/bulletins/issue-59/">Bulletin Issue 59 – June 2002</a></li>
	<li class="page_item page-item-16208"><a href="https://wrm.org.uy/bulletins/issue-60/">Bulletin Issue 60 – July 2002</a></li>
	<li class="page_item page-item-16182"><a href="https://wrm.org.uy/bulletins/issue-61/">Bulletin Issue 61 – August 2002</a></li>
	<li class="page_item page-item-16051"><a href="https://wrm.org.uy/bulletins/issue-62/">Bulletin Issue 62 – September 2002</a></li>
	<li class="page_item page-item-15998"><a href="https://wrm.org.uy/bulletins/issue-63/">Bulletin Issue 63 – October 2002</a></li>
	<li class="page_item page-item-15449"><a href="https://wrm.org.uy/bulletins/issue-234/">Bulletin Issue 234 – November 2017</a></li>
	<li class="page_item page-item-15356"><a href="https://wrm.org.uy/bulletins/issue-64/">Bulletin Issue 64 &#8211; November 2002</a></li>
	<li class="page_item page-item-15351"><a href="https://wrm.org.uy/bulletins/issue-66-2/">Bulletin Issue 66 &#8211; January 2003</a></li>
	<li class="page_item page-item-15151"><a href="https://wrm.org.uy/bulletins/issue-65/">Issue Number 65 – December 2002</a></li>
	<li class="page_item page-item-13977"><a href="https://wrm.org.uy/bulletins/issue-231/">Bulletin Issue 231 – June 2017</a></li>
	<li class="page_item page-item-14708"><a href="https://wrm.org.uy/bulletins/issue-232/">Bulletin Issue 232 – July/August 2017</a></li>
	<li class="page_item page-item-14659"><a href="https://wrm.org.uy/bulletins/issue-67/">Bulletin Issue 67 &#8211; February 2003</a></li>
	<li class="page_item page-item-14600"><a href="https://wrm.org.uy/bulletins/issue-68/">Bulletin Issue 68 &#8211; March 2003</a></li>
	<li class="page_item page-item-14548"><a href="https://wrm.org.uy/bulletins/issue-69/">Bulletin Issue 69 &#8211; April 2003</a></li>
	<li class="page_item page-item-14505"><a href="https://wrm.org.uy/bulletins/issue-70/">Bulletin Issue 70 &#8211; May 2003</a></li>
	<li class="page_item page-item-14454"><a href="https://wrm.org.uy/bulletins/issue-71/">Bulletín Issue 71 &#8211; June 2003</a></li>
	<li class="page_item page-item-14409"><a href="https://wrm.org.uy/bulletins/issue-72/">Bulletin Issue 72 &#8211; July 2003</a></li>
	<li class="page_item page-item-14280"><a href="https://wrm.org.uy/bulletins/issue-74/">Bulletin Issue 74 &#8211; September 2003</a></li>
	<li class="page_item page-item-14241"><a href="https://wrm.org.uy/bulletins/issue-73/">Bulletin Issue 73 &#8211; August 2003</a></li>
	<li class="page_item page-item-14203"><a href="https://wrm.org.uy/bulletins/issue-75/">Bulletin Issue 75 &#8211; October 2003</a></li>
	<li class="page_item page-item-14178"><a href="https://wrm.org.uy/bulletins/issue-76/">Bulletin Issue 76 &#8211; November 2003</a></li>
	<li class="page_item page-item-14144"><a href="https://wrm.org.uy/bulletins/issue-77/">Bulletin Issue 77 &#8211; December 2003</a></li>
	<li class="page_item page-item-14129"><a href="https://wrm.org.uy/bulletins/issue-78/">Bulletin Issue 78 &#8211; January 2004</a></li>
	<li class="page_item page-item-14092"><a href="https://wrm.org.uy/bulletins/issue-79/">Bulletin Issue 79 &#8211; February 2004</a></li>
	<li class="page_item page-item-14049"><a href="https://wrm.org.uy/bulletins/issue-80/">Bulletin Issue 80 &#8211; March 2004</a></li>
	<li class="page_item page-item-12397"><a href="https://wrm.org.uy/bulletins/issue-230/">Bulletin Issue 230 &#8211; April / May 2017</a></li>
	<li class="page_item page-item-13938"><a href="https://wrm.org.uy/bulletins/issue-81/">Bulletin Issue 81 &#8211; April 2004</a></li>
	<li class="page_item page-item-13900"><a href="https://wrm.org.uy/bulletins/issue-82/">Bulletin Issue 82 &#8211; May 2004</a></li>
	<li class="page_item page-item-13857"><a href="https://wrm.org.uy/bulletins/issue-83/">Bulletin Issue 83 &#8211; June 2004</a></li>
	<li class="page_item page-item-13814"><a href="https://wrm.org.uy/bulletins/issue-84/">Bulletin Issue 84 &#8211; July 2004</a></li>
	<li class="page_item page-item-13779"><a href="https://wrm.org.uy/bulletins/issue-85/">Bulletin Issue 85 &#8211; August 2004</a></li>
	<li class="page_item page-item-13745"><a href="https://wrm.org.uy/bulletins/issue-86/">Bulletin Issue 86 &#8211; September 2004</a></li>
	<li class="page_item page-item-13711"><a href="https://wrm.org.uy/bulletins/issue-87/">Bulletin Issue 87 &#8211; October 2004</a></li>
	<li class="page_item page-item-13683"><a href="https://wrm.org.uy/bulletins/issue-88/">Bulletin Issue 88 &#8211; November 2004</a></li>
	<li class="page_item page-item-13654"><a href="https://wrm.org.uy/bulletins/ssue-89/">Bulletin Issue 89 &#8211; December 2004</a></li>
	<li class="page_item page-item-13623"><a href="https://wrm.org.uy/bulletins/issue-90/">Bulletin Issue 90 &#8211; January 2005</a></li>
	<li class="page_item page-item-13603"><a href="https://wrm.org.uy/bulletins/issue-91/">Bulletin Issue 91 &#8211; February 2005</a></li>
	<li class="page_item page-item-13570"><a href="https://wrm.org.uy/bulletins/issue-92/">Bulletin Issue 92 &#8211; March 2005</a></li>
	<li class="page_item page-item-13532"><a href="https://wrm.org.uy/bulletins/issue-93/">Bulletin Issue 93 &#8211; April 2005</a></li>
	<li class="page_item page-item-13500"><a href="https://wrm.org.uy/bulletins/issue-94/">Bulletin Issue 94 &#8211; May 2005</a></li>
	<li class="page_item page-item-13461"><a href="https://wrm.org.uy/bulletins/issue-95/">Bulletin Issue 95 &#8211; June 2005</a></li>
	<li class="page_item page-item-13424"><a href="https://wrm.org.uy/bulletins/issue-96/">Bulletin Issue 96 &#8211; July 2005</a></li>
	<li class="page_item page-item-13387"><a href="https://wrm.org.uy/bulletins/issue-97/">Bulletin Issue 97 &#8211; August 2005</a></li>
	<li class="page_item page-item-13362"><a href="https://wrm.org.uy/bulletins/issue-98/">Bulletin Issue 98 &#8211; September 2005</a></li>
	<li class="page_item page-item-13324"><a href="https://wrm.org.uy/bulletins/issue-99/">Bulletin Issue 99 &#8211; October 2005</a></li>
	<li class="page_item page-item-13287"><a href="https://wrm.org.uy/bulletins/issue-100/">Bulletin Issue 100 &#8211; November 2005</a></li>
	<li class="page_item page-item-13258"><a href="https://wrm.org.uy/bulletins/issue-101/">Bulletin Issue 101 &#8211; December 2005</a></li>
	<li class="page_item page-item-13220"><a href="https://wrm.org.uy/bulletins/issue-102/">Bulletin Issue 102 &#8211; January 2006</a></li>
	<li class="page_item page-item-13189"><a href="https://wrm.org.uy/bulletins/issue-103/">Bulletin Issue 103 &#8211; February 2006</a></li>
	<li class="page_item page-item-13149"><a href="https://wrm.org.uy/bulletins/issue-104/">Bulletin Issue 104 &#8211; March 2006</a></li>
	<li class="page_item page-item-13116"><a href="https://wrm.org.uy/bulletins/issue-105/">Bulletin Issue 105 &#8211; April 2006</a></li>
	<li class="page_item page-item-13080"><a href="https://wrm.org.uy/bulletins/issue-106/">Bulletin Issue 106 &#8211; May 2006</a></li>
	<li class="page_item page-item-13040"><a href="https://wrm.org.uy/bulletins/issue-107/">Bulletin Issue 107 &#8211; June 2006</a></li>
	<li class="page_item page-item-13000"><a href="https://wrm.org.uy/bulletins/issue-108/">Bulletin Issue 108 &#8211; July 2006</a></li>
	<li class="page_item page-item-12971"><a href="https://wrm.org.uy/bulletins/issue-109/">Bulletin Issue 109 &#8211; August 2006</a></li>
	<li class="page_item page-item-12905"><a href="https://wrm.org.uy/bulletins/issue-110/">Bulletin Issue 110 &#8211; September 2006</a></li>
	<li class="page_item page-item-12873"><a href="https://wrm.org.uy/bulletins/issue-111/">Bulletin Issue 111 &#8211; October 2006</a></li>
	<li class="page_item page-item-12843"><a href="https://wrm.org.uy/bulletins/issue-112/">Bulletin Issue 112 &#8211; November 2006</a></li>
	<li class="page_item page-item-12808"><a href="https://wrm.org.uy/bulletins/issue-113/">Bulletin Issue 113 &#8211; December 2006</a></li>
	<li class="page_item page-item-12792"><a href="https://wrm.org.uy/bulletins/issue-114/">Bulletin Issue 114 &#8211; January 2007</a></li>
	<li class="page_item page-item-12734"><a href="https://wrm.org.uy/bulletins/issue-115/">Bulletin Issue 115 &#8211; February 2007</a></li>
	<li class="page_item page-item-12700"><a href="https://wrm.org.uy/bulletins/issue-116/">Bulletin Issue 116 &#8211; March 2007</a></li>
	<li class="page_item page-item-12678"><a href="https://wrm.org.uy/bulletins/issue-117/">Bulletin Issue 117 &#8211; April 2007</a></li>
	<li class="page_item page-item-12641"><a href="https://wrm.org.uy/bulletins/issue-118/">Bulletin Issue 118 – May 2007</a></li>
	<li class="page_item page-item-12603"><a href="https://wrm.org.uy/bulletins/issue-119/">Bulletin Issue 119 – June 2007</a></li>
	<li class="page_item page-item-12573"><a href="https://wrm.org.uy/bulletins/issue-120/">Bulletin Issue 120 &#8211; July 2007</a></li>
	<li class="page_item page-item-12538"><a href="https://wrm.org.uy/bulletins/issue-121/">Bulletin Issue 121 &#8211; August 2007</a></li>
	<li class="page_item page-item-12514"><a href="https://wrm.org.uy/bulletins/issue-122/">Bulletin Issue 122 &#8211; September 2007</a></li>
	<li class="page_item page-item-12390"><a href="https://wrm.org.uy/bulletins/issue-123/">Bulletin Issue 123 &#8211; October 2007</a></li>
	<li class="page_item page-item-12359"><a href="https://wrm.org.uy/bulletins/issue-124/">Bulletin Issue 124 &#8211; November 2007</a></li>
	<li class="page_item page-item-12324"><a href="https://wrm.org.uy/bulletins/issue-125/">Bulletin Issue 125 &#8211; December 2007</a></li>
	<li class="page_item page-item-12286"><a href="https://wrm.org.uy/bulletins/issue-126/">Bulletin Issue 126 &#8211; January 2008</a></li>
	<li class="page_item page-item-12256"><a href="https://wrm.org.uy/bulletins/issue-127/">Bulletin Issue 127 – February 2008</a></li>
	<li class="page_item page-item-12227"><a href="https://wrm.org.uy/bulletins/issue-128/">Bulletin Issue 128 – March 2008</a></li>
	<li class="page_item page-item-12197"><a href="https://wrm.org.uy/bulletins/issue-129/">Bulletin Issue 129 &#8211; April 2008</a></li>
	<li class="page_item page-item-12153"><a href="https://wrm.org.uy/bulletins/issue-130/">Bulletin Issue 130 – May 2008</a></li>
	<li class="page_item page-item-12112"><a href="https://wrm.org.uy/bulletins/issue-131/">Bulletin Issue 131 &#8211; June 2008</a></li>
	<li class="page_item page-item-12079"><a href="https://wrm.org.uy/bulletins/issue-132/">Bulletin Issue 132 &#8211; July 2008</a></li>
	<li class="page_item page-item-11754"><a href="https://wrm.org.uy/bulletins/issue-228/">Bulletin Issue 228 – January 2017</a></li>
	<li class="page_item page-item-11647"><a href="https://wrm.org.uy/bulletins/issue-227/">Bulletin Issue 227 – November/December 2016</a></li>
	<li class="page_item page-item-11381"><a href="https://wrm.org.uy/bulletins/issue-226/">Bulletin Issue 226 – September/October 2016</a></li>
	<li class="page_item page-item-11558"><a href="https://wrm.org.uy/bulletins/issue-133/">Issue 133 – August 2008</a></li>
	<li class="page_item page-item-11513"><a href="https://wrm.org.uy/bulletins/issue-134/">Issue 134 &#8211; September 2008</a></li>
	<li class="page_item page-item-11453"><a href="https://wrm.org.uy/bulletins/issue-136/">Issue 136 – November 2008</a></li>
	<li class="page_item page-item-11489"><a href="https://wrm.org.uy/bulletins/issue-135/">Issue 135 – October 2008</a></li>
	<li class="page_item page-item-11340"><a href="https://wrm.org.uy/bulletins/issue-137/">Issue 137 &#8211; December 2008</a></li>
	<li class="page_item page-item-11166"><a href="https://wrm.org.uy/bulletins/issue-225/">Bulletin Issue 225 – July/August 2016</a></li>
	<li class="page_item page-item-11085"><a href="https://wrm.org.uy/bulletins/issue-224/">Bulletin Issue 224 &#8211; May/June 2016</a></li>
	<li class="page_item page-item-10865"><a href="https://wrm.org.uy/bulletins/issue-223/">Bulletin Issue 223 – April 2016</a></li>
	<li class="page_item page-item-10666"><a href="https://wrm.org.uy/bulletins/issue-222/">Bulletin Issue 222 – March 2016</a></li>
	<li class="page_item page-item-10518"><a href="https://wrm.org.uy/bulletins/issue-221/">Bulletin Issue 221 – January | February 2016</a></li>
	<li class="page_item page-item-10456"><a href="https://wrm.org.uy/bulletins/issue-220/">Bulletin Issue 220 – November 2015</a></li>
	<li class="page_item page-item-10327"><a href="https://wrm.org.uy/bulletins/issue-219/">Bulletin Issue 219 – October 2015</a></li>
	<li class="page_item page-item-10215"><a href="https://wrm.org.uy/bulletins/issue-218/">Bulletin Issue 218 – September 2015</a></li>
	<li class="page_item page-item-2339"><a href="https://wrm.org.uy/bulletins/issue-174/">Issue 174 – January 2012</a></li>
	<li class="page_item page-item-6077"><a href="https://wrm.org.uy/bulletins/issue-190/">Issue 190 – May 2013</a></li>
	<li class="page_item page-item-8544"><a href="https://wrm.org.uy/bulletins/issue-202/">Bulletin Issue 202 – May 2014</a></li>
	<li class="page_item page-item-6778"><a href="https://wrm.org.uy/bulletins/issue-156/">Issue 156 – July 2010</a></li>
	<li class="page_item page-item-6813"><a href="https://wrm.org.uy/bulletins/issue-157/">Issue 157 – August 2010</a></li>
	<li class="page_item page-item-6918"><a href="https://wrm.org.uy/bulletins/issue-161-december-2010/">Issue 161 – December 2010</a></li>
	<li class="page_item page-item-2637"><a href="https://wrm.org.uy/bulletins/issue-165/">Issue 165 – April 2011</a></li>
	<li class="page_item page-item-2599"><a href="https://wrm.org.uy/bulletins/issue-166/">Issue 166 – May 2011</a></li>
	<li class="page_item page-item-7272"><a href="https://wrm.org.uy/bulletins/issue-138/">Issue 138 – January 2009</a></li>
	<li class="page_item page-item-7247"><a href="https://wrm.org.uy/bulletins/issue-139/">Issue 139 – February 2009</a></li>
	<li class="page_item page-item-7193"><a href="https://wrm.org.uy/bulletins/issue-141/">Issue 141 – April 2009</a></li>
	<li class="page_item page-item-7155"><a href="https://wrm.org.uy/bulletins/issue-142/">Issue 142 – May 2009</a></li>
	<li class="page_item page-item-7123"><a href="https://wrm.org.uy/bulletins/issue-143/">Issue 143 – June 2009</a></li>
	<li class="page_item page-item-6568"><a href="https://wrm.org.uy/bulletins/issue-150/">Issue 150 – January 2010</a></li>
	<li class="page_item page-item-6601"><a href="https://wrm.org.uy/bulletins/issue-151/">Issue 151 – February 2010</a></li>
	<li class="page_item page-item-6677"><a href="https://wrm.org.uy/bulletins/issue-153/">Issue 153 – April 2010</a></li>
	<li class="page_item page-item-6745"><a href="https://wrm.org.uy/bulletins/issue-155/">Issue 155 – June 2010</a></li>
	<li class="page_item page-item-10107"><a href="https://wrm.org.uy/bulletins/issue-217/">Bulletin Issue 217 – August 2015</a></li>
	<li class="page_item page-item-10010"><a href="https://wrm.org.uy/bulletins/issue-216/">Bulletin Issue 216 – July 2015</a></li>
	<li class="page_item page-item-9911"><a href="https://wrm.org.uy/bulletins/issue-215/">Bulletin Issue 215 – June 2015</a></li>
	<li class="page_item page-item-9814"><a href="https://wrm.org.uy/bulletins/issue-214/">Bulletin Issue 214 – May 2015</a></li>
	<li class="page_item page-item-9667"><a href="https://wrm.org.uy/bulletins/issue-212/">Bulletin Issue 212 – March 2015</a></li>
	<li class="page_item page-item-9740"><a href="https://wrm.org.uy/bulletins/issue-213/">Bulletin Issue 213 – April 2015</a></li>
	<li class="page_item page-item-9550"><a href="https://wrm.org.uy/bulletins/issue-211/">Bulletin Issue 211 – February 2015</a></li>
	<li class="page_item page-item-9493"><a href="https://wrm.org.uy/bulletins/issue-210/">Bulletin Issue 210 – January 2015</a></li>
	<li class="page_item page-item-9416"><a href="https://wrm.org.uy/bulletins/issue-209/">Bulletin Issue 209 – December 2014</a></li>
	<li class="page_item page-item-2126"><a href="https://wrm.org.uy/bulletins/issue-179/">Issue 179 – June 2012</a></li>
	<li class="page_item page-item-9267"><a href="https://wrm.org.uy/bulletins/issue-208/">Bulletin Issue 208 – November 2014</a></li>
	<li class="page_item page-item-9181"><a href="https://wrm.org.uy/bulletins/issue-207/">Bulletin Issue 207 – October 2014</a></li>
	<li class="page_item page-item-9056"><a href="https://wrm.org.uy/bulletins/issue-206/">Bulletin Issue 206 – September 2014</a></li>
	<li class="page_item page-item-8785"><a href="https://wrm.org.uy/bulletins/issue-205/">Bulletin Issue 205 &#8211; August 2014</a></li>
	<li class="page_item page-item-8358"><a href="https://wrm.org.uy/bulletins/issue-200-3/">Bulletin Issue 200 – March 2014</a></li>
	<li class="page_item page-item-8691"><a href="https://wrm.org.uy/bulletins/issue-204/">Bulletin Issue 204 – July 2014</a></li>
	<li class="page_item page-item-8604"><a href="https://wrm.org.uy/bulletins/issue-203/">Bulletin Issue 203 – June 2014</a></li>
	<li class="page_item page-item-8433"><a href="https://wrm.org.uy/bulletins/issue-201/">Bulletin Issue 201 – April 2014</a></li>
	<li class="page_item page-item-8216"><a href="https://wrm.org.uy/bulletins/issue-199/">Bulletin Issue 199 – February 2014</a></li>
	<li class="page_item page-item-8100"><a href="https://wrm.org.uy/bulletins/issue-198/">Bulletin Issue 198 – January 2014</a></li>
	<li class="page_item page-item-1179"><a href="https://wrm.org.uy/bulletins/issue-185/">Issue 185 &#8211; December 2012</a></li>
	<li class="page_item page-item-7982"><a href="https://wrm.org.uy/bulletins/issue-197/">Bulletin Issue 197 – December 2013</a></li>
	<li class="page_item page-item-7912"><a href="https://wrm.org.uy/bulletins/issue-196/">Bulletin Issue 196 – November 2013</a></li>
	<li class="page_item page-item-7721"><a href="https://wrm.org.uy/bulletins/issue-195/">Bulletin Issue 195 – October 2013</a></li>
	<li class="page_item page-item-7227"><a href="https://wrm.org.uy/bulletins/issue-140/">Issue 140 – March 2009</a></li>
	<li class="page_item page-item-7094"><a href="https://wrm.org.uy/bulletins/issue-144/">Issue 144 – July 2009</a></li>
	<li class="page_item page-item-7064"><a href="https://wrm.org.uy/bulletins/issue-145/">Issue 145 – August 2009</a></li>
	<li class="page_item page-item-7025"><a href="https://wrm.org.uy/bulletins/issue-146/">Issue 146 – September 2009</a></li>
	<li class="page_item page-item-7005"><a href="https://wrm.org.uy/bulletins/issue-147/">Issue 147 – October 2009</a></li>
	<li class="page_item page-item-6974"><a href="https://wrm.org.uy/bulletins/issue-148/">Issue 148 – November 2009</a></li>
	<li class="page_item page-item-6944"><a href="https://wrm.org.uy/bulletins/issue-149/">Issue 149 – December 2009</a></li>
	<li class="page_item page-item-6631"><a href="https://wrm.org.uy/bulletins/issue-152/">Issue 152 – March 2010</a></li>
	<li class="page_item page-item-623"><a href="https://wrm.org.uy/bulletins/issue-184/">Issue 184 &#8211; November 2012</a></li>
	<li class="page_item page-item-1582"><a href="https://wrm.org.uy/bulletins/issue-183/">Issue 183 &#8211; October 2012</a></li>
	<li class="page_item page-item-2085"><a href="https://wrm.org.uy/bulletins/issue-182/">Issue 182 – September 2012</a></li>
	<li class="page_item page-item-2044"><a href="https://wrm.org.uy/bulletins/issue-181/">Issue 181 – August 2012</a></li>
	<li class="page_item page-item-2677"><a href="https://wrm.org.uy/bulletins/issue-164/">Issue 164 – March 2011</a></li>
	<li class="page_item page-item-2698"><a href="https://wrm.org.uy/bulletins/issue-163/">Issue 163 – February 2011</a></li>
	<li class="page_item page-item-2734"><a href="https://wrm.org.uy/bulletins/issue-162/">Issue 162 – January 2011</a></li>
	<li class="page_item page-item-6909"><a href="https://wrm.org.uy/bulletins/issue-160/">Issue 160 – November 2010</a></li>
	<li class="page_item page-item-6842"><a href="https://wrm.org.uy/bulletins/issue-158/">Issue 158 – September 2010</a></li>
	<li class="page_item page-item-6714"><a href="https://wrm.org.uy/bulletins/issue-154/">Issue 154 – May 2010</a></li>
	<li class="page_item page-item-6869"><a href="https://wrm.org.uy/bulletins/issue-159-october-2010/">Issue 159 – October 2010</a></li>
	<li class="page_item page-item-2555"><a href="https://wrm.org.uy/bulletins/issue-167/">Issue 167 – June 2011</a></li>
	<li class="page_item page-item-2527"><a href="https://wrm.org.uy/bulletins/issue-168/">Issue 168 – July 2011</a></li>
	<li class="page_item page-item-2507"><a href="https://wrm.org.uy/bulletins/issue-169/">Issue 169 – August 2011</a></li>
	<li class="page_item page-item-2480"><a href="https://wrm.org.uy/bulletins/issue-170/">Issue 170 – September 2011</a></li>
	<li class="page_item page-item-2444"><a href="https://wrm.org.uy/bulletins/issue-171/">Issue 171 – October 2011</a></li>
	<li class="page_item page-item-2412"><a href="https://wrm.org.uy/bulletins/issue-172/">Issue 172 – November 2011</a></li>
	<li class="page_item page-item-2249"><a href="https://wrm.org.uy/bulletins/issue-175/">Issue 175 – February 2012</a></li>
	<li class="page_item page-item-2383"><a href="https://wrm.org.uy/bulletins/issue-173/">Issue 173– December 2011</a></li>
	<li class="page_item page-item-2306"><a href="https://wrm.org.uy/bulletins/issue-176/">Issue 176 &#8211; March 2012</a></li>
	<li class="page_item page-item-2275"><a href="https://wrm.org.uy/bulletins/issue-177/">Issue 177 – April 2012</a></li>
	<li class="page_item page-item-2170"><a href="https://wrm.org.uy/bulletins/issue-178/">Issue 178 – May 2012</a></li>
	<li class="page_item page-item-1673"><a href="https://wrm.org.uy/bulletins/issue-180/">Issue 180 – July 2012</a></li>
	<li class="page_item page-item-4150"><a href="https://wrm.org.uy/bulletins/issue-186/">Issue 186 – January 2013</a></li>
	<li class="page_item page-item-4083"><a href="https://wrm.org.uy/bulletins/issue-187/">Issue 187 – February 2013</a></li>
	<li class="page_item page-item-4027"><a href="https://wrm.org.uy/bulletins/issue-188/">Issue 188 &#8211; March 2013</a></li>
	<li class="page_item page-item-5995"><a href="https://wrm.org.uy/bulletins/issue-189/">Issue 189 &#8211; April 2013</a></li>
	<li class="page_item page-item-7305"><a href="https://wrm.org.uy/bulletins/issue-193/">Bulletin Issue 193 – August 2013</a></li>
	<li class="page_item page-item-7553"><a href="https://wrm.org.uy/bulletins/issue-194/">Bulletin Issue 194 &#8211; September 2013</a></li>
	<li class="page_item page-item-6308"><a href="https://wrm.org.uy/bulletins/issue-192/">Bulletin Issue 192 – July 2013</a></li>
</ul>
</li>
<li class="page_item page-item-1720"><a href="https://wrm.org.uy/contact/">Contact</a></li>
<li class="page_item page-item-1135"><a href="https://wrm.org.uy/links/">Links</a></li>
<li class="page_item page-item-25 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/">Browse by Country</a>
<ul class='children'>
	<li class="page_item page-item-321 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/africa/">Africa</a>
	<ul class='children'>
		<li class="page_item page-item-1376"><a href="https://wrm.org.uy/browse-by-country/africa/burundi/">Burundi</a></li>
		<li class="page_item page-item-415"><a href="https://wrm.org.uy/browse-by-country/africa/zambia/">Zambia</a></li>
		<li class="page_item page-item-416"><a href="https://wrm.org.uy/browse-by-country/africa/zimbabwe/">Zimbabwe</a></li>
		<li class="page_item page-item-384"><a href="https://wrm.org.uy/browse-by-country/africa/angola/">Angola</a></li>
		<li class="page_item page-item-385"><a href="https://wrm.org.uy/browse-by-country/africa/benin/">Benin</a></li>
		<li class="page_item page-item-386"><a href="https://wrm.org.uy/browse-by-country/africa/cameroon/">Cameroon</a></li>
		<li class="page_item page-item-387"><a href="https://wrm.org.uy/browse-by-country/africa/central-african-republic/">Central African Republic</a></li>
		<li class="page_item page-item-388"><a href="https://wrm.org.uy/browse-by-country/africa/chad/">Chad</a></li>
		<li class="page_item page-item-389"><a href="https://wrm.org.uy/browse-by-country/africa/congo-dr/">Congo DR</a></li>
		<li class="page_item page-item-390"><a href="https://wrm.org.uy/browse-by-country/africa/congo-r/">Congo R</a></li>
		<li class="page_item page-item-391"><a href="https://wrm.org.uy/browse-by-country/africa/cote-d-ivoire/">Cote d&#8217;Ivoire</a></li>
		<li class="page_item page-item-392"><a href="https://wrm.org.uy/browse-by-country/africa/equatorial-guinea/">Equatorial Guinea</a></li>
		<li class="page_item page-item-393"><a href="https://wrm.org.uy/browse-by-country/africa/eritrea/">Eritrea</a></li>
		<li class="page_item page-item-394"><a href="https://wrm.org.uy/browse-by-country/africa/ethiopia/">Ethiopia</a></li>
		<li class="page_item page-item-395"><a href="https://wrm.org.uy/browse-by-country/africa/gabon/">Gabon</a></li>
		<li class="page_item page-item-396"><a href="https://wrm.org.uy/browse-by-country/africa/gambia/">Gambia</a></li>
		<li class="page_item page-item-397"><a href="https://wrm.org.uy/browse-by-country/africa/ghana/">Ghana</a></li>
		<li class="page_item page-item-398"><a href="https://wrm.org.uy/browse-by-country/africa/kenya/">Kenya</a></li>
		<li class="page_item page-item-399"><a href="https://wrm.org.uy/browse-by-country/africa/liberia/">Liberia</a></li>
		<li class="page_item page-item-400"><a href="https://wrm.org.uy/browse-by-country/africa/madagascar/">Madagascar</a></li>
		<li class="page_item page-item-401"><a href="https://wrm.org.uy/browse-by-country/africa/malawi/">Malawi</a></li>
		<li class="page_item page-item-402"><a href="https://wrm.org.uy/browse-by-country/africa/mali/">Mali</a></li>
		<li class="page_item page-item-403"><a href="https://wrm.org.uy/browse-by-country/africa/mozambique/">Mozambique</a></li>
		<li class="page_item page-item-404"><a href="https://wrm.org.uy/browse-by-country/africa/namibia/">Namibia</a></li>
		<li class="page_item page-item-405"><a href="https://wrm.org.uy/browse-by-country/africa/nigeria/">Nigeria</a></li>
		<li class="page_item page-item-406"><a href="https://wrm.org.uy/browse-by-country/africa/rwanda/">Rwanda</a></li>
		<li class="page_item page-item-407"><a href="https://wrm.org.uy/browse-by-country/africa/sao-tome-and-principe/">Sao Tome and Principe</a></li>
		<li class="page_item page-item-408"><a href="https://wrm.org.uy/browse-by-country/africa/senegal/">Senegal</a></li>
		<li class="page_item page-item-409"><a href="https://wrm.org.uy/browse-by-country/africa/sierra-leone/">Sierra Leone</a></li>
		<li class="page_item page-item-410"><a href="https://wrm.org.uy/browse-by-country/africa/south-africa/">South Africa</a></li>
		<li class="page_item page-item-411"><a href="https://wrm.org.uy/browse-by-country/africa/swaziland/">Swaziland</a></li>
		<li class="page_item page-item-412"><a href="https://wrm.org.uy/browse-by-country/africa/tanzania/">Tanzania</a></li>
		<li class="page_item page-item-413"><a href="https://wrm.org.uy/browse-by-country/africa/togo/">Togo</a></li>
		<li class="page_item page-item-414"><a href="https://wrm.org.uy/browse-by-country/africa/uganda/">Uganda</a></li>
	</ul>
</li>
	<li class="page_item page-item-325 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/oceania/">Oceania</a>
	<ul class='children'>
		<li class="page_item page-item-482"><a href="https://wrm.org.uy/browse-by-country/oceania/tonga/">Tonga</a></li>
		<li class="page_item page-item-475"><a href="https://wrm.org.uy/browse-by-country/oceania/aotearoa-new-zealand/">Aotearoa  / New Zealand</a></li>
		<li class="page_item page-item-476"><a href="https://wrm.org.uy/browse-by-country/oceania/australia/">Australia</a></li>
		<li class="page_item page-item-477"><a href="https://wrm.org.uy/browse-by-country/oceania/fiji/">Fiji</a></li>
		<li class="page_item page-item-478"><a href="https://wrm.org.uy/browse-by-country/oceania/hawaii/">Hawaii</a></li>
		<li class="page_item page-item-479"><a href="https://wrm.org.uy/browse-by-country/oceania/papua-new-guinea/">Papua New Guinea</a></li>
		<li class="page_item page-item-480"><a href="https://wrm.org.uy/browse-by-country/oceania/samoa/">Samoa</a></li>
		<li class="page_item page-item-481"><a href="https://wrm.org.uy/browse-by-country/oceania/solomon-islands/">Solomon Islands</a></li>
	</ul>
</li>
	<li class="page_item page-item-324 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/europe/">Europe</a>
	<ul class='children'>
		<li class="page_item page-item-7619"><a href="https://wrm.org.uy/browse-by-country/europe/united-kingdom/">United Kingdom</a></li>
		<li class="page_item page-item-474"><a href="https://wrm.org.uy/browse-by-country/europe/the-netherlands/">The Netherlands</a></li>
		<li class="page_item page-item-473"><a href="https://wrm.org.uy/browse-by-country/europe/sweden/">Sweden</a></li>
		<li class="page_item page-item-19110"><a href="https://wrm.org.uy/browse-by-country/europe/portugal-2/">Portugal</a></li>
		<li class="page_item page-item-471"><a href="https://wrm.org.uy/browse-by-country/europe/norway/">Norway</a></li>
		<li class="page_item page-item-470"><a href="https://wrm.org.uy/browse-by-country/europe/iceland/">Iceland</a></li>
		<li class="page_item page-item-469"><a href="https://wrm.org.uy/browse-by-country/europe/germany/">Germany</a></li>
		<li class="page_item page-item-7617"><a href="https://wrm.org.uy/browse-by-country/europe/france/">France</a></li>
		<li class="page_item page-item-468"><a href="https://wrm.org.uy/browse-by-country/europe/finland/">Finland</a></li>
		<li class="page_item page-item-7616"><a href="https://wrm.org.uy/browse-by-country/europe/denmark/">Denmark</a></li>
		<li class="page_item page-item-467"><a href="https://wrm.org.uy/browse-by-country/europe/belgium/">Belgium</a></li>
		<li class="page_item page-item-7618"><a href="https://wrm.org.uy/browse-by-country/europe/russia/">Russia</a></li>
		<li class="page_item page-item-7615"><a href="https://wrm.org.uy/browse-by-country/europe/ireland/">Ireland</a></li>
		<li class="page_item page-item-472"><a href="https://wrm.org.uy/browse-by-country/europe/spain/">Spain</a></li>
	</ul>
</li>
	<li class="page_item page-item-323 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/asia/">Asia</a>
	<ul class='children'>
		<li class="page_item page-item-7626"><a href="https://wrm.org.uy/browse-by-country/asia/israel/">Israel</a></li>
		<li class="page_item page-item-449"><a href="https://wrm.org.uy/browse-by-country/asia/bangladesh/">Bangladesh</a></li>
		<li class="page_item page-item-450"><a href="https://wrm.org.uy/browse-by-country/asia/burma/">Burma</a></li>
		<li class="page_item page-item-451"><a href="https://wrm.org.uy/browse-by-country/asia/cambodia/">Cambodia</a></li>
		<li class="page_item page-item-452"><a href="https://wrm.org.uy/browse-by-country/asia/china/">China</a></li>
		<li class="page_item page-item-453"><a href="https://wrm.org.uy/browse-by-country/asia/east-timor/">East Timor</a></li>
		<li class="page_item page-item-454"><a href="https://wrm.org.uy/browse-by-country/asia/india/">India</a></li>
		<li class="page_item page-item-455"><a href="https://wrm.org.uy/browse-by-country/asia/indonesia/">Indonesia</a></li>
		<li class="page_item page-item-456"><a href="https://wrm.org.uy/browse-by-country/asia/japan/">Japan</a></li>
		<li class="page_item page-item-457"><a href="https://wrm.org.uy/browse-by-country/asia/korea/">Korea</a></li>
		<li class="page_item page-item-458"><a href="https://wrm.org.uy/browse-by-country/asia/laos/">Laos</a></li>
		<li class="page_item page-item-459"><a href="https://wrm.org.uy/browse-by-country/asia/nepal/">Nepal</a></li>
		<li class="page_item page-item-460"><a href="https://wrm.org.uy/browse-by-country/asia/malaysia/">Malaysia</a></li>
		<li class="page_item page-item-461"><a href="https://wrm.org.uy/browse-by-country/asia/pakistan/">Pakistan</a></li>
		<li class="page_item page-item-462"><a href="https://wrm.org.uy/browse-by-country/asia/philippines/">Philippines</a></li>
		<li class="page_item page-item-463"><a href="https://wrm.org.uy/browse-by-country/asia/sri-lanka/">Sri Lanka</a></li>
		<li class="page_item page-item-464"><a href="https://wrm.org.uy/browse-by-country/asia/taiwan/">Taiwan</a></li>
		<li class="page_item page-item-465"><a href="https://wrm.org.uy/browse-by-country/asia/thailand/">Thailand</a></li>
		<li class="page_item page-item-466"><a href="https://wrm.org.uy/browse-by-country/asia/vietnam/">Vietnam</a></li>
	</ul>
</li>
	<li class="page_item page-item-322 page_item_has_children"><a href="https://wrm.org.uy/browse-by-country/america/">America</a>
	<ul class='children'>
		<li class="page_item page-item-426"><a href="https://wrm.org.uy/browse-by-country/america/el-salvador/">El Salvador</a></li>
		<li class="page_item page-item-428"><a href="https://wrm.org.uy/browse-by-country/america/guyana/">Guyana</a></li>
		<li class="page_item page-item-429"><a href="https://wrm.org.uy/browse-by-country/america/honduras/">Honduras</a></li>
		<li class="page_item page-item-430"><a href="https://wrm.org.uy/browse-by-country/america/jamaica/">Jamaica</a></li>
		<li class="page_item page-item-431"><a href="https://wrm.org.uy/browse-by-country/america/mexico/">Mexico</a></li>
		<li class="page_item page-item-432"><a href="https://wrm.org.uy/browse-by-country/america/nicaragua/">Nicaragua</a></li>
		<li class="page_item page-item-433"><a href="https://wrm.org.uy/browse-by-country/america/panama/">Panama</a></li>
		<li class="page_item page-item-434"><a href="https://wrm.org.uy/browse-by-country/america/paraguay/">Paraguay</a></li>
		<li class="page_item page-item-435"><a href="https://wrm.org.uy/browse-by-country/america/peru/">Peru</a></li>
		<li class="page_item page-item-436"><a href="https://wrm.org.uy/browse-by-country/america/suriname/">Suriname</a></li>
		<li class="page_item page-item-437"><a href="https://wrm.org.uy/browse-by-country/america/united-states/">United States</a></li>
		<li class="page_item page-item-438"><a href="https://wrm.org.uy/browse-by-country/america/uruguay/">Uruguay</a></li>
		<li class="page_item page-item-439"><a href="https://wrm.org.uy/browse-by-country/america/venezuela/">Venezuela</a></li>
		<li class="page_item page-item-417"><a href="https://wrm.org.uy/browse-by-country/america/argentina/">Argentina</a></li>
		<li class="page_item page-item-418"><a href="https://wrm.org.uy/browse-by-country/america/belize/">Belize</a></li>
		<li class="page_item page-item-419"><a href="https://wrm.org.uy/browse-by-country/america/bolivia/">Bolivia</a></li>
		<li class="page_item page-item-420"><a href="https://wrm.org.uy/browse-by-country/america/brazil/">Brazil</a></li>
		<li class="page_item page-item-421"><a href="https://wrm.org.uy/browse-by-country/america/canada/">Canada</a></li>
		<li class="page_item page-item-422"><a href="https://wrm.org.uy/browse-by-country/america/colombia/">Colombia</a></li>
		<li class="page_item page-item-423"><a href="https://wrm.org.uy/browse-by-country/america/costa-rica/">Costa Rica</a></li>
		<li class="page_item page-item-424"><a href="https://wrm.org.uy/browse-by-country/america/chile/">Chile</a></li>
		<li class="page_item page-item-425"><a href="https://wrm.org.uy/browse-by-country/america/ecuador/">Ecuador</a></li>
		<li class="page_item page-item-427"><a href="https://wrm.org.uy/browse-by-country/america/guatemala/">Guatemala</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-23 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/">Browse by Subject</a>
<ul class='children'>
	<li class="page_item page-item-331 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/">International Movement Building</a>
	<ul class='children'>
		<li class="page_item page-item-373"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/latin-american-network-against-tree-plantations/">Latin American Network Against Tree Plantations</a></li>
		<li class="page_item page-item-372"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/international-day-of-struggle-against-monoculture-tree-plantations/">International Day of Struggle Against Monoculture Tree Plantations</a></li>
		<li class="page_item page-item-341"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/campaign-to-dismantle-corporate-power/">Campaign to Dismantle Corporate Power</a></li>
		<li class="page_item page-item-371"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/local-struggles/">Human Rights Violations and Criminalization</a></li>
		<li class="page_item page-item-383"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/local-struggles-against-plantations/">Local Struggles against Plantations</a></li>
		<li class="page_item page-item-334"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/local-struggles-for-the-forests/">Local struggles for the Forests</a></li>
		<li class="page_item page-item-382"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/peoples-summit/">International Movement Building</a></li>
	</ul>
</li>
	<li class="page_item page-item-328 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/">Mercantilization | REDD and other false solutions</a>
	<ul class='children'>
		<li class="page_item page-item-354"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/trade-in-environmental-services/">Trade in Environmental Services</a></li>
		<li class="page_item page-item-358"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/redd/">REDD</a></li>
		<li class="page_item page-item-356"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/land-grabbing/">Land Grabbing</a></li>
		<li class="page_item page-item-355"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/financialization-of-nature/">Financialization of Nature</a></li>
	</ul>
</li>
	<li class="page_item page-item-329 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/">Tree Plantations</a>
	<ul class='children'>
		<li class="page_item page-item-1916"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/forest-definition/">Forest Definition</a></li>
		<li class="page_item page-item-357"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/water-and-plantations/">Water and Plantations</a></li>
		<li class="page_item page-item-1931"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/local-struggles-against-plantations/">Local Struggles Against Plantations</a></li>
		<li class="page_item page-item-366"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/women-and-plantations/">Women and Plantations</a></li>
		<li class="page_item page-item-365"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/working-conditions-in-plantations/">Working Conditions in Plantations</a></li>
		<li class="page_item page-item-336"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/plantations-health-and-food-sovereignty/">Plantations, Health and Food Sovereignty</a></li>
		<li class="page_item page-item-363"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/energy-plantations/">Energy Plantations</a></li>
		<li class="page_item page-item-361"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/rubber-plantations/">Rubber Plantations</a></li>
		<li class="page_item page-item-368"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/genetically-modified-trees/">Genetically Modified Trees</a></li>
		<li class="page_item page-item-370"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/excessive-paper-consumption/">Excessive Paper Consumption</a></li>
		<li class="page_item page-item-367"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/pulp-mills/">Pulp mills</a></li>
		<li class="page_item page-item-359"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/pulpwood-and-timber-plantations/">Pulpwood and timber plantations</a></li>
		<li class="page_item page-item-360"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/oil-palm-plantations/">Oil Palm Plantations</a></li>
		<li class="page_item page-item-369"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/certification/">Certification</a></li>
		<li class="page_item page-item-362"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/carbon-sink-plantations/">Carbon Sink Plantations</a></li>
	</ul>
</li>
	<li class="page_item page-item-330 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/">International processes and actors</a>
	<ul class='children'>
		<li class="page_item page-item-376"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/fao/">FAO</a></li>
		<li class="page_item page-item-962"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/fsc/">FSC and RSPO</a></li>
		<li class="page_item page-item-963"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/rio-92-rio-10-rio-20/">Río ‘92 | Río +10 | Río + 20</a></li>
		<li class="page_item page-item-375"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/climate-change-convention/">Climate Change Convention</a></li>
		<li class="page_item page-item-374"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/convention-on-biological-diversity/">Convention on Biological Diversity</a></li>
		<li class="page_item page-item-377"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/united-nations-forum-on-forests/">United Nations Forum on Forests</a></li>
		<li class="page_item page-item-379"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/international-financial-institutions/">International Financial Institutions</a></li>
	</ul>
</li>
	<li class="page_item page-item-327 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/deforestation/">Deforestation</a>
	<ul class='children'>
		<li class="page_item page-item-343 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/deforestation/direct-causes/">Direct causes</a></li>
		<li class="page_item page-item-351 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/deforestation/underlying-causes/">Underlying causes</a></li>
		<li class="page_item page-item-342"><a href="https://wrm.org.uy/browse-by-subject/deforestation/the-process-of-deforestation/">The Process of Deforestation</a></li>
	</ul>
</li>
	<li class="page_item page-item-326 page_item_has_children"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/">Communities and forests</a>
	<ul class='children'>
		<li class="page_item page-item-340"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/indigenous-peoples-in-voluntary-isolation/">Indigenous Peoples in Isolation</a></li>
		<li class="page_item page-item-338"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/forests-and-women/">Forests and Women</a></li>
		<li class="page_item page-item-1929"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/local-struggles-for-the-forests/">Local Struggles for the Forests</a></li>
		<li class="page_item page-item-335"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/forests-and-biodiversity-health-and-food-sovereignty/">Forests and Biodiversity, Health and Food Sovereignty</a></li>
		<li class="page_item page-item-333"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/community-based-forestry/">Community-Based Forest Management</a></li>
	</ul>
</li>
</ul>
</li>
													<li class="cat-item cat-item-184"><a href="https://wrm.org.uy/category/actions-and-campaigns/" >Actions and Campaigns</a>
</li>
	<li class="cat-item cat-item-185"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/" >Articles from the WRM Bulletin</a>
<ul class='children'>
	<li class="cat-item cat-item-186"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/viewpoint/" >Our Viewpoint</a>
</li>
	<li class="cat-item cat-item-253"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/recommended/" >Recommended</a>
</li>
	<li class="cat-item cat-item-187"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/section1/" >section1</a>
</li>
	<li class="cat-item cat-item-188"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/section2/" >section2</a>
</li>
	<li class="cat-item cat-item-189"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/section3/" >section3</a>
</li>
	<li class="cat-item cat-item-206"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/section4/" >section4</a>
</li>
	<li class="cat-item cat-item-223"><a href="https://wrm.org.uy/category/articles-from-the-wrm-bulletin/section5/" >section5</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-190"><a href="https://wrm.org.uy/category/books-and-briefings/" >Books and Briefings</a>
</li>
	<li class="cat-item cat-item-203"><a href="https://wrm.org.uy/category/highlighted_post/" title="These posts appear on the Home page as highligthed.">Highlighted Post</a>
</li>
	<li class="cat-item cat-item-194"><a href="https://wrm.org.uy/category/news/" >News</a>
</li>
	<li class="cat-item cat-item-192"><a href="https://wrm.org.uy/category/other-relevant-information/" >Other Relevant Information</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://wrm.org.uy/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-193"><a href="https://wrm.org.uy/category/videos/" >Videos</a>
</li>
											</ul> <!-- end ul#nav -->
																			</div> <!-- end #second-menu -->

<div id="main-content" class="clearfix">
	<div id="left-area">
		

<div id="entries">
		
			<div class="entry post clearfix">
										
			<h1 class="title">Declaración de la Red Mesoamericana frente a la Palma Aceitera</h1>
				<div class="post-meta">
		<p class="meta-info">
			Posted  on Oct 12, 2021
	  
	  
	  </p>
	</div> <!-- end .post-meta -->

			
			 

			
			<p>(Only available in Spanish)</p>
<p><strong>Pronunciamiento del Encuentro Mesoamericano contra la Palma Aceitera – 6 de octubre de 2021</strong></p>
<p><strong><a href="https://wrm.org.uy/es/files/2021/10/Declaracion-Red-Mesoamericana.pdf" target="_blank" rel="noopener">&gt;&gt;&gt; Descargar la declaración en pdf</a></strong></p>
<p style="text-align: center;"><strong>DECLARACIÓN DE LA RED MESOAMERICANA FRENTE A LA PALMA ACEITERA</strong></p>
<div id="attachment_19493" class="wp-caption aligncenter">
<div id="attachment_23464" style="width: 610px" class="wp-caption aligncenter"><img class="wp-image-23464" src="https://wrm.org.uy/wp-content/uploads/2021/10/EncuentroPalma-oct21-9-1024x683.jpg" alt="" width="600" height="400" srcset="https://wrm.org.uy/wp-content/uploads/2021/10/EncuentroPalma-oct21-9-1024x683.jpg 1024w, https://wrm.org.uy/wp-content/uploads/2021/10/EncuentroPalma-oct21-9-1024x683-300x200.jpg 300w, https://wrm.org.uy/wp-content/uploads/2021/10/EncuentroPalma-oct21-9-1024x683-80x53.jpg 80w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Encuentro en San Cristóbal de las Casas, octubre 2021. Foto: Otros Mundos Chiapas</p></div>
</div>
<p>En San Cristóbal de las Casas, Chiapas, México, durante los días 3 al 6 de Octubre 2021 nos encontramos diversas organizaciones, redes, miembros y representantes de colectivos provenientes de Honduras, Guatemala, México,Uruguay y Ecuador, con el fin de compartir experiencias en torno a las plantaciones de palma de aceite, analizar, estudiar y debatir sobre las consecuencias de este monocultivo en nuestros territorios.</p>
<p>Las palma de aceite ha arribado a nuestros territorios bajo un modelo extractivo acelerado, agresivo y depredador. Los monocultivos de palma provocan la desaparición de las fuentes de agua, desvían ríos y desaparecen lugares sagrados de los pueblos originarios vinculados con el agua. Impactan en las cosmovisiones de los pueblos originarios. El monocultivo de palma viola los derechos laborales, genera esclavitud laboral. Destruye el tejido social. Se basa en la apropiación de territorios por parte de las empresas con violencia engaños, mentiras y falsas promesas, criminalización de la protesta social, en complicidad con el poder político.</p>
<p>Las plantaciones de palma provocan rompimiento de la soberanía alimentaria de los pueblos, acaban con los suelos, aceleran la deforestación, generan pobreza y dependencia, provocan sequías e incendios, destruyen el paisaje, generan fuertes problemas de salud en las poblaciones, despojo y desplazamiento, aceleran el cambio climático, y se acompañan con violencia, militarización y criminalización de los pueblos que reclaman derechos fundamentales. Las afectaciones de este modelo repercuten directamente a las mujeres, sumando sobre ellas la violencia física y sexual.</p>
<p>Por todo ello, los movimientos y organizaciones nos proponemos detener este Modelo Extractivo, generar alternativas locales y develar el falso discurso de que las plantaciones de palma de aceite son sustentables, que generan desarrollo, que reforestan y combaten el cambio climático, por una consciencia de que los monocultivos de palma no son bosques, sino megaproyectos de muerte que están destruyendo el planeta.</p>
<p>• Denunciamos la contaminación y pérdida de fuentes de agua, en particular las afectaciones al río Tulijá en México<br />
• Exigimos justicia para las comunidades del río Guapinol y para los asesinatos perpetrados en el Bajo Aguán en Honduras<br />
• Denunciamos la contaminación del río La Pasión por parte de la empres REPSA en Guatemala<br />
• Rechazamos la persecución a la protesta social y a las comunidades defensoras y defensores de derechos que han sido asesinados, perseguidos, criminalizados, judicializados por parte del modelo de la agroindustria de la palma y nos solidarizamos con los defensores de la Comuna Barranquilla de San Javier, judicializados por la empres Energy y Palma/La Fabril en Ecuador.</p>
<p><strong>¡LAS PLANTACIONES NO SON BOSQUES!</strong><br />
<strong>POR TERRITORIOS LIBRES DE MONOCULTIVOS DE PALMA DE ACEITE</strong></p>
<p>San Cristóbal de las Casas, Chiapas, México, 6 de Octubre 2021</p>
<p><strong>RED MESOAMERICANA FRENTE A LA PALMA ACEITERA:</strong></p>
<p><strong>Honduras:</strong><br />
Consejo Cívico de Organizaciones Populares e Indígenas de Honduras (COPINH)</p>
<p><strong>Guatemala:</strong><br />
Consejo de Pueblos Wuxhtaj (Hermanos)</p>
<p><strong>México:</strong><br />
Organización de la Sociedad Civil Las Abejas de Acteal<br />
Otros Mundos AC/Chiapas<br />
Organización Yashalum Santiago Aposte A.C<br />
Ejido Acambak<br />
Zoques por la Defensa de la Vida y el Territorio (ZODEVITE)<br />
Defensoras de Nasakobajk<br />
Centro de Lengua y Cultura Zoque<br />
Mujeres, Organización y Territorios MOOTS<br />
CAL Naturaleza y Esperanza por un Territorio Digno<br />
El Puente ES</p>
<p><strong>Ecuador:</strong><br />
Acción Ecológica</p>
<p><strong>Internacional:</strong><br />
Salva la Selva<br />
Movimiento Mundial por los Bosques Tropicales (WRM)<br />
Red Latinoamericana contra los Monocultivos de Arboles (RECOMA)</p>
								</div> <!-- end .entry -->

				
						
		  
		  
  		<div class="facebook-share">
			<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Share:</div><ul class='clearfix'><li><a title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank" href="http://twitter.com/intent/tweet?text=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera%20-%20https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F%20  "></a></li><li><a title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;t=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera"></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-23463')" id="sociable-post-23463" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank" href="http://www.myspace.com/Modules/PostTo/Pages/?u=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;t=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera"></a></li><li style="heigth:32px;width:32px"><a title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;title=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera&amp;source=WRM+in+English+World+Rainforest+Movement&amp;summary=Only%20available%20in%20Spanish."></a></li><li style="heigth:32px;width:32px"><a title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank" href="http://delicious.com/post?url=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;title=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera&amp;notes=Only%20available%20in%20Spanish."></a></li><li style="heigth:32px;width:32px"><a title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;title=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera&amp;bodytext=Only%20available%20in%20Spanish."></a></li><li style="heigth:32px;width:32px"><a title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;title=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera"></a></li><li style="heigth:32px;width:32px"><a title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank" href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&title=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera"></a></li><li style="heigth:32px;width:32px"><a title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;title=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera&amp;annotation=Only%20available%20in%20Spanish."></a></li><li style="heigth:32px;width:32px"><a title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank" href="http://news.ycombinator.com/submitlink?u=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;t=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera"></a></li><li style="heigth:32px;width:32px"><a title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank" href="http://reporter.es.msn.com/?fn=contribute&amp;Title=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera&amp;URL=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=Only%20available%20in%20Spanish."></a></li><li style="heigth:32px;width:32px"><a title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;Title=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera"></a></li><li style="heigth:32px;width:32px"><a title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank" href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F"></a></li><li style="heigth:32px;width:32px"><a title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank" href="http://posterous.com/share?linkto=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;title=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera&amp;selection=Only%20available%20in%20Spanish."></a></li><li style="heigth:32px;width:32px"><a title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank" href="http://www.tumblr.com/share?v=3&amp;u=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;t=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera&amp;s=Only%20available%20in%20Spanish."></a></li><li style="heigth:32px;width:32px"><a title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank" href="https://mail.google.com/mail/?view=cm&fs=1&to&su=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera&body=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&ui=2&tf=1&shva=1"></a></li><li style="heigth:32px;width:32px"><a title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank" href="http://www.google.com/reader/link?url=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;title=Declaraci%C3%B3n%20de%20la%20Red%20Mesoamericana%20frente%20a%20la%20Palma%20Aceitera&amp;srcURL=https%3A%2F%2Fwrm.org.uy%2Fnews%2Fdeclaracion-de-la-red-mesoamericana-frente-a-la-palma-aceitera%2F&amp;srcTitle=WRM+in+English+World+Rainforest+Movement"></a></li><li style="heigth:32px;width:32px"><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li style="heigth:32px;width:32px"><a style="cursor:poainter" rel="nofollow"   onMouseOver="more(this,'post-23463')"><img  src="https://wrm.org.uy/wp-content/plugins/sociable/images/option1/32/more.png" title="Facebook" alt="Facebook" /></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-23463',true)" class="close">

		  <img onclick="hide_sociable('post-23463',true)" title="close" src="https://wrm.org.uy/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'></ul></div><!-- End Sociable -->  		</div>
  

  
		<!-- You can start editing here. -->

<div id="comment-wrap" class="clearfix">

		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are closed. -->
				<div id="respond">
				   
				</div> <!-- end respond div -->
		  	   </div>
		
		
</div>	
	</div> <!-- end #entries -->	</div> <!-- end #left-area -->

	<div id="sidebar">
	<h4 class="main-title widget-title">Search</h4><div class="widget"><form method="get" id="searchform" action="https://wrm.org.uy/">
    <div>
        <input type="text" value="" name="s" id="s" />
        <input type="submit" id="searchsubmit" value="Search" />
    </div>
</form>
</div> <!-- end .widget --><h4 class="main-title widget-title">WRM</h4><div class="widget"><div class="menu-wrm-container"><ul id="menu-wrm" class="menu"><li id="menu-item-1062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1062"><a href="https://wrm.org.uy/about-wrm/">About us</a></li>
<li id="menu-item-1065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1065"><a href="https://wrm.org.uy/wrm-statements/">Statements</a></li>
<li id="menu-item-19683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19683"><a href="https://wrm.org.uy/contact-us/">Contact Us</a></li>
<li id="menu-item-16882" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-16882"><a href="https://wrm.org.uy/other-relevant-information/support-wrm/">Support WRM</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">WRM Bulletin</h4><div class="widget"><div class="menu-wrm-bulletin-container"><ul id="menu-wrm-bulletin" class="menu"><li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-bulletin menu-item-745"><a href="https://wrm.org.uy/bulletin/current/">Current Issue</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721"><a href="https://wrm.org.uy/bulletins/">Previous Issues</a></li>
<li id="menu-item-10095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10095"><a href="https://wrm.org.uy/about-wrm/about-the-bulletin/">About the bulletin</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Subscribe</h4><div class="widget"><div class="textwidget custom-html-widget"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fbd9d9; clear:left; font:8px Droid Sans,sans-serif;  width:160px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://wrm.us9.list-manage.com/subscribe/post?u=f91b651f7fecdf835b57dc11d&amp;id=ca171adcc2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Receive the WRM bulletin, action alerts and other materials</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f91b651f7fecdf835b57dc11d_ca171adcc2" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"><a href="http://wrm.org.uy/uncategorized/how-wrm-will-use-your-data/" target="_blank" rel="noopener">Privacy Policy</a></div>
    </div>
</form>
</div>
<!--End mc_embed_signup--></div></div> <!-- end .widget --><h4 class="main-title widget-title">WRM ISSUES</h4><div class="widget"><div class="menu-subject-areas-container"><ul id="menu-subject-areas" class="menu"><li id="menu-item-490" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-490"><a href="https://wrm.org.uy/browse-by-subject/communities-and-forests/">Communities and forests</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-491"><a href="https://wrm.org.uy/browse-by-subject/deforestation/">Deforestation</a></li>
<li id="menu-item-494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494"><a href="https://wrm.org.uy/browse-by-subject/tree-plantations/">Monoculture Tree Plantations</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="https://wrm.org.uy/browse-by-subject/mercantilization-of-nature/">Mercantilization &#8211; REDD and other false solutions</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a href="https://wrm.org.uy/browse-by-subject/international-processes-and-actors/">International processes and actors</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-492"><a href="https://wrm.org.uy/browse-by-subject/international-movement-building/">International Movement Building</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Publications</h4><div class="widget"><div class="menu-publications-container"><ul id="menu-publications" class="menu"><li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-496"><a href="https://wrm.org.uy/category/books-and-briefings/">Books and Briefings</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://wrm.org.uy/category/videos/">Videos</a></li>
<li id="menu-item-10992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10992"><a href="https://wrm.org.uy/all-campaigns/publications-in-other-languages/">In other languages</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Browse</h4><div class="widget"><div class="menu-browse-container"><ul id="menu-browse" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488"><a href="https://wrm.org.uy/browse-by-country/">By Country</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489"><a href="https://wrm.org.uy/browse-by-subject/">By Subject</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9732"><a href="http://wrm.org.uy/es">Español</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9733"><a href="http://wrm.org.uy/pt/">Português</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9734"><a href="http://wrm.org.uy/fr/">Français</a></li>
</ul></div></div> <!-- end .widget --><h4 class="main-title widget-title">Twitter</h4><div class="widget">			<div class="textwidget"><a href="https://twitter.com/WorldRainforest?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @WorldRainforest</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div> <!-- end .widget --><h4 class="main-title widget-title">Facebook</h4><div class="widget">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/WorldRainforestMovement/?ref=bookmarks" data-tabs="timeline" data-height="70" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/WorldRainforestMovement/?ref=bookmarks" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/WorldRainforestMovement/?ref=bookmarks">World Rainforest Movement</a></blockquote></div>
</div>
		</div> <!-- end .widget --></div> <!-- end #sidebar -->	
		
										<div id="index-top-shadow"></div>									</div> <!-- end #main-content -->
									
																	</div> <!-- end #content-bottom-shadow -->
							</div> <!-- end #content-top-shadow -->
						</div> <!-- end #content-shadow -->
					</div> <!-- end #inner-border -->
				</div> <!-- end #content -->
				
					
				
			</div> <!-- end .container -->
		</div> <!-- end #content-top-light -->
		<div id="bottom-stitch"></div>
	</div> <!-- end #content-area -->

	<div id="footer">
		<div id="footer-top-shadow" class="clearfix">
			<div class="container">
				<div id="footer-widgets" class="clearfix">
														</div> <!-- end #footer-widgets -->
			  <!-- end .container -->
		</div> <!-- end #footer-top-shadow -->
		<div id="footer-bottom-shadow"></div>
		<div id="footer-bottom">
			<div class="container clearfix">
			  	<p id="phones">World Rainforest Movement<br/> 
					Avenida General María Paz 1615, office 3 - 11400 Montevideo - Uruguay<br/> 
				  Phone / Fax: +598 2605 69 43 / <a href='&#109;&#97;&#105;&#108;&#116;&#111;&#58;&#119;&#114;&#109;&#64;&#119;&#114;&#109;&#46;&#111;&#114;&#103;&#46;&#117;&#121;'>&#69;&#45;&#109;&#97;&#105;&#108;</a> </p>
				<p id="copyright"> powered by <a href="http://www.formaestudio.com" title="powered by Forma Estudio">Forma Estudio</a></p>
			</div> 
		  			</div> <!-- end .container -->
		</div> <!-- end #footer-bottom -->
	</div> <!-- end #footer -->

	<script src="https://wrm.org.uy/wp-content/themes/Aggregate/js/superfish.js" type="text/javascript"></script>
<script src="https://wrm.org.uy/wp-content/themes/Aggregate/js/custom.js" type="text/javascript"></script>	<script type='text/javascript' src='https://wrm.org.uy/wp-content/themes/Aggregate/js/jquery.easing.1.3.js?ver=1.0'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-includes/js/comment-reply.min.js?ver=60a07b0fecb8c70d57df3351ca8c13ca'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-content/themes/Aggregate/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://wrm.org.uy/wp-includes/js/wp-embed.min.js?ver=60a07b0fecb8c70d57df3351ca8c13ca'></script>

</body>
</html>